1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Klingeltöne und Fotos weg....

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von derfila, 16.05.2011.

  1. derfila, 16.05.2011 #1
    derfila

    derfila Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    13.04.2011
    hallo habe das problem ,dass nach aus und wieder einschalten des handys die geladenen klingeltöne und auch die fotos einfach weg sind....hat jemand ne lösung???
     
  2. norbert, 17.05.2011 #2
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    noch mal neu starten? Klingt erst mal nach Problemen mit der Speicherkarte
     
    derfila bedankt sich.
  3. druzil, 17.05.2011 #3
    druzil

    druzil Android-Experte

    Beiträge:
    682
    Erhaltene Danke:
    73
    Registriert seit:
    06.01.2011
    Phone:
    Galaxy S7
    Selbiges hatte ich auch! Bei mir war die Speicherkarte defekt. War eine SanDisk...
     
    derfila bedankt sich.
  4. derfila, 18.05.2011 #4
    derfila

    derfila Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    13.04.2011
    ok ...habe auch eine san disk....wird dann wohl daran liegen....nach neustart tut sich auch nix....schade um die bilder...muss ich bei einer neuen speicherkarte auf irgendwas achten???außer das diesmal keine san disk ist..hehe
     
  5. IICCEE, 18.05.2011 #5
    IICCEE

    IICCEE Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    8
    Registriert seit:
    03.04.2011
    Tablet:
    Cat Galactica X
    Versuch die Speicherkarte doch erstmal am PC auszulesen, z.B. mit einem Kartenleser ...
     

Diese Seite empfehlen