1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Knacksender Ton bei den Systemtönen

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von matt_large, 17.07.2010.

  1. matt_large, 17.07.2010 #1
    matt_large

    matt_large Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.07.2010
    Hallo,

    ich habe heute mein Galaxy bekommen und war anfangs sehr begeistert. Nun hab ich eben über den Market mehrere Apps geladen und danach gemerkt, dass aufeinmal der Ton knackst. Das komische ist, dass es nur bei Systemtönen zu sein scheint. Auf Youtube gibts kein Probleme, der Klingelton knackst auch nicht. Nur wenn man navigiert im Menü. Das knacksen ist manchmal schon vor dem Systemton zu hören. Es ist richtig nervend. Hab das Handy mal ausgemacht und wieder angemacht. Danach trat es nicht mehr so häufig auf.

    Kennt jemand das Problem?

    Danke im vorraus.
     
  2. tes, 17.07.2010 #2
    tes

    tes Android-Guru

    Beiträge:
    2,537
    Erhaltene Danke:
    488
    Registriert seit:
    22.01.2009
    Tja, da wirst du wohl ein bisschen suchen müssen. Kannst ja mal die Appś wieder deinstallieren und danach schaun ob es immer noch knackst. ;)
     
  3. matt_large, 17.07.2010 #3
    matt_large

    matt_large Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.07.2010
    Ok es ist nicht nur bei den Systemtönen. Bei 2 von 5 Telefonaten knackste auch der Hörer. Hab jetzt mal das Galaxy resetet, aber immer noch das Gleiche.
     

Diese Seite empfehlen