1. Schlafmuetze1900, 10.01.2012 #1
    Schlafmuetze1900

    Schlafmuetze1900 Threadstarter Neuer Benutzer

    Hallo Leute,
    hab folgendes Problem ich komme mit meinem Handy nicht mehr über meinen Wlan Router ins Internet. Da steht immer "nicht in Reichweite, gespeichert" obwohl ich direkt daneben stande.

    Hat jemand ne Idee woran es liegen kann? Mit PC komm ich ja auch rein.
     
  2. Zwiesl, 10.01.2012 #2
    Zwiesl

    Zwiesl Neuer Benutzer

    Hi,
    ist bei mir manchmal auch so, verbindet aber nach einiger Zeit (1-3min)
    Wechsle mal den Standort, funzt bei mir besser wenn ich 1-2m vom
    Router entfernt bin!
     
  3. Schlafmuetze1900, 10.01.2012 #3
    Schlafmuetze1900

    Schlafmuetze1900 Threadstarter Neuer Benutzer

    Das ist leider schon seit Tagen so und egal wo ich bin :-(
     
  4. quercus, 11.01.2012 #4
    quercus

    quercus Gast

    Wie soll man dir helfen, wenn du keinerlei Angaben zu deiner aktuellen ROM machst. Stock-ROM oder eine von den vielen ROMS. Welche Einstellungen hast du auf deinem Handy gemacht - wie sehen die Einstellungen am Router aus usw....

    Zu deinem Problem gibt es auch schon diverse Threads hier zum nachlesen :rolleyes:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. komme nicht mehr mit meinen handy über meinen router ins internet

    ,
  2. xperia handy komme nicht ins internet

    ,
  3. handy komm nicht ins internet

    ,
  4. komme mit meinem sony ericsson xperia nicht mehr ins internet