1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Komme nicht in den Market

Dieses Thema im Forum "Toshiba AT100 (Thrive) Forum" wurde erstellt von leonkam, 01.02.2012.

  1. leonkam, 01.02.2012 #1
    leonkam

    leonkam Threadstarter Android-Experte

    Beiträge:
    654
    Erhaltene Danke:
    19
    Registriert seit:
    22.12.2011
    hallo

    ein Freund von mir hat sich ein AT100 gekauft. Er hat es mir zum überprüfen gegeben, weil er nicht in den market kam.
    Ich mußte für ihn erst ein Google Konto erstellen.
    Dann war der Fehler weg, daß er sich mit einem Konto im Market einloggen muß.

    Dafür kommt jetzt aber ein anderer Fehler:
    Fehler beim Abrufen von Informationen vom Server.

    das wars. Dann kann man auf OK drücken und man ist wieder auf dem Homescreen.
    Googlemail und interenet funktionieren einwandfrei.

    was ist da los?
    hab schon ein paar mal neu gestartet. hilft aber nichts.
     
  2. leonkam, 01.02.2012 #2
    leonkam

    leonkam Threadstarter Android-Experte

    Beiträge:
    654
    Erhaltene Danke:
    19
    Registriert seit:
    22.12.2011
    hat sich erledigt.

    auf einmal hats geklappt
     
  3. FairyCosmo, 02.02.2012 #3
    FairyCosmo

    FairyCosmo Erfahrener Benutzer

    Beiträge:
    219
    Erhaltene Danke:
    10
    Registriert seit:
    25.12.2011
    Tablet:
    Toshiba AT100 (Thrive)
    Heute wurde bei mir der Market aktualisiert, da gesagt wurde das mein Client zu alt wäre. Wenn man sich die Rezensionen vom Market ansieht sieht man, das man das das teil total verbuggt sein muss. Ich sage nur alle 5 einträge wiederholungen der postings und die fehlende Funktion zum Kommentare posten sowie die verspäteten updates der apps...
     

Diese Seite empfehlen