1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Komme (wegen falscher Einstellungen?) nicht ins Internet

Dieses Thema im Forum "Samsung Galaxy 3 (I5800) Forum" wurde erstellt von __Adele__, 21.09.2011.

  1. __Adele__, 21.09.2011 #1
    __Adele__

    __Adele__ Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    21.09.2011
    Hallo,
    ich hab das Handy meiner Cousine bekommen, hab es entsperren lassen und komme jetzt nicht ins Internet, weder mit WLAN noch anders.
    Meine Sim Karte ist schon recht alt (ca. 2004), ich hab bei APN nachgeschaut, da ist nichts eingetragen.
    Kann es sein, dass die Sim die Daten (obwohl am andern Handy Internet Nutzung möglich war) nicht gespeichert hat wenn ja und generell: hat wer eine Ahnung wie ich das Problem lösen kann?

    Kann nämlich so keine Anwendungen verwenden, da es immer heißt "Netzwerk nicht verfügbar".

    Danke schön!
     
  2. hermez, 21.09.2011 #2
    hermez

    hermez Android-Experte

    Beiträge:
    549
    Erhaltene Danke:
    63
    Registriert seit:
    28.02.2011
    Du hast dir deine Frage selbst beantwortet:
    Das wird das Problem sein.
     
  3. mankokoma, 21.09.2011 #3
    mankokoma

    mankokoma Erfahrener Benutzer

    Beiträge:
    215
    Erhaltene Danke:
    75
    Registriert seit:
    22.02.2011
    wlan ist unabhängig von der sim karte. was ist, wenn du sie mal ganz raus lässt?
     
  4. __Adele__, 22.09.2011 #4
    __Adele__

    __Adele__ Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    21.09.2011
    Danke es hat sich erledigt, hatte mir wirklich meine Frage selbst beantwortet :)

    Man muss einfach nur alle Daten eintragen, wenn man sie nicht findet, zum Shop gehen der macht das kostenlos.

    Danke!
     

Diese Seite empfehlen