1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kontaktbilder hinzufügen und SD Karte geht nicht

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von LauPat9699, 10.12.2010.

  1. LauPat9699, 10.12.2010 #1
    LauPat9699

    LauPat9699 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Hallo Leute,

    ich habe hier schon einiges gelesen und stelle fest das mir hier bestimmt geholfen werden kann. Ich habe ein paar Fragen. ich fange einfach mal an:

    1.Mein Wildfire erkennt die mitgelieferte Micro SD nicht. Im Display ist ein Ausrufe Zeiche neben dem Symobol.

    2. Wie kann ich Bilder hitern meinen kontakten hinzufügen? Also das ich ein Bild sehe von dem der mich gerade anruft.


    Ich bin wirklich sehr dankbar für jede Hilfe.
     
  2. sv3n_719, 10.12.2010 #2
    sv3n_719

    sv3n_719 Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    6
    Registriert seit:
    24.11.2010
    Phone:
    HTC Wildfire
    1. Wildfire neustarten :) oder ein spiel downloaden so gings bei mir weg...

    2. Click auf den Kontakt auf bearbeiten des Kontaktes und dan dort oben auf die Kamera neben dem Namen dan kanste Bild auswählen =)

    __________________________

    bitte auf danke Drücken :D

    gruss
     
    LauPat9699 bedankt sich.
  3. LauPat9699, 10.12.2010 #3
    LauPat9699

    LauPat9699 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Hallo,

    also ich habe mir schon ein paar apps geladen. ich haeb auch schon die SD Karte im Handy Formatiert, alles ohne erfolg.


    Das mit den Kontakte--Bearbeiten---und mit der Kamera habe ich schon versucht, die Kamera bleibt bei mir aber grau und ich kann die dan nicht anwählen.
     
  4. sv3n_719, 10.12.2010 #4
    sv3n_719

    sv3n_719 Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    6
    Registriert seit:
    24.11.2010
    Phone:
    HTC Wildfire
    Haste genau das Probiert
    Anrufe->(dein kontakt wählen) und auf kontakt anzeigen clicken-> dann auf Bearbeiten-> auf die Kamera clicken Bild aus Alben wählen und SPEICHERN?
     
    LauPat9699 bedankt sich.
  5. LauPat9699, 10.12.2010 #5
    LauPat9699

    LauPat9699 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    ähm, also.

    Ich gehe auf meine HTC Kontakte. Dann auf bearbeiten, und dann auf die Kamera? Da geht bei mir nicht. Ich werde echt wahnsinnig, sollte ich das bereut haben mir ein wildfire geholt zu haben???
     
  6. sv3n_719, 11.12.2010 #6
    sv3n_719

    sv3n_719 Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    6
    Registriert seit:
    24.11.2010
    Phone:
    HTC Wildfire
    NEIN HAST DU NICHT =)

    geh mal auf Telefon und dan probiers =)
    und echt du berreust es nicht echt nicht =)
    ich empfehle das wildfire immer allen meinen freunden
    ___________________________

    danke clicken nicht vergessen :D


    gruss
     
    LauPat9699 bedankt sich.
  7. LauPat9699, 11.12.2010 #7
    LauPat9699

    LauPat9699 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    also, wenn einer mir hier das begreiflich machen kann ,bekommt er zig danke. aber bei mir geht das nicht!!!

    ich Drücke auf dem Display--Telefon--


    ups, mooooment mal

    geht das nur mit kontakten die auf dem telefon gespeichert sind? Weil meine sind alle auf der sim karte.
     
    Zuletzt von einem Moderator bearbeitet: 11.12.2010
  8. Hemeraner, 11.12.2010 #8
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Du hast es erfasst!
    Die SIM Karte ist nicht groß genug, dass man da weitergehende Informationen wie z.b. ein Bild speichern kann.
    Einfach die Kontake auf das Telefon verschieben und dann sollte es gehen.
     
  9. LauPat9699, 11.12.2010 #9
    LauPat9699

    LauPat9699 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    @ Hermeraner

    Hallo,

    aber genaud as ist das problem! Wie kann ich die Daten von der SIM auf das Telefon verschieben? Entweder bin ich zu alt für diesen Mist oder einfach nur zu blöd dazu. Ich verzweifele hier langsam. HILFE!!!!!!
     
  10. ronaldz, 11.12.2010 #10
    ronaldz

    ronaldz Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    3
    Registriert seit:
    05.12.2010
    Phone:
    HTC Desire Z
    Hallo,

    Du musst zu Telefon - Kontakte - Importieren/Exportieren - vonSIM-Karte importieren gehen!
     
    toka bedankt sich.
  11. ExSymbian, 11.12.2010 #11
    ExSymbian

    ExSymbian Gast

    vielleicht würde es helfen mal die Anleitung zu lesen
     
  12. LauPat9699, 11.12.2010 #12
    LauPat9699

    LauPat9699 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2010
    Hallo,

    ja du bist ja mal ein schlauer Pumps, als wenn ich da noch nicht von alleine drauf gekommen bin.:thumbup: Aber für einen wie mich der Jahrelang nur "Normale" Handy benutzt hat ist die umstellung auf ein Smartphone schon sehr groß.

    Trotzdem danke an alle die mir konstruktiv geholfen haben.:thumbsup:
     
  13. Hemeraner, 11.12.2010 #13
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Ich hatte zu Beginn auch so meine Probleme mit Android.
    Aber meist hilft da schon ein Fingerdruck auf die "menu"-Taste, um Abhilfe zu bekommen. :thumbup:
    Im Adressbuch einfach auf "menu" drücken und schon hat man die Option, Kontakte zu importieren/exportieren.
     

Diese Seite empfehlen