Kontaktbilder zufügen / SMS "Entwurf"

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Lexa-Ace, 21.12.2011.

  1. Lexa-Ace, 21.12.2011 #1
    Lexa-Ace

    Lexa-Ace Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.12.2011
    Phone:
    Samsung Galaxy Ace
    Halli Hallo..

    ich habe seit heute mein Galaxy Ace und einige Probleme.

    Hab die FAQ gelesen und auch die Suchfunktion hier genutzt aber nichts gefunden was mir weitergeholfen hat.

    1. Kontaktbilder

    Wenn ich der Galarie ein Bild anklicke, kann ich es ja zu einem Kontaktbild machen (Menü -> Option -> Einstellen als). Dort wird dann aber nur ein Bruchteil meiner Kontakte angezeigt. Wieso ist das so und wie kann ich es ändern?
    Ich möchte Kontaktbilder zufügen, das geht aber auch über die Kontakte selbst nicht. Wenn ich auf den Kontakt gehe -> Bearbeiten hab ich keine Auwahlmöglichkeit für ein Kontaktbild. Da kann ich nur Name, Nummer, E-Mail ändern.
    Was tun?

    2. SMS - "Entwurf"

    Bei einigen meiner Nachrichten steht in rot "Entwurf" hinter dem Namen. Das liegt wohl daran, dass das Handy denkt ich wollte da noch was schreiben. Wie kann ich das ändern? Es nervt mich nämlich ;)
    Uuuund ich habe noch keinen Ordner gefunden, der diese Entwürfe speichert.
    Wenn ich den SMS Verlauf öffne, hab ich die Zeile zum Schreiben mit "Senden" und der Büroklammer. Dann steht da "Entwurf" hinter. Bei anderen SMS ist das Fenster zum Schreiben geschlossen (nur die Büroklammer zu sehen) und da steht dann nicht "Entwurf" ..

    Ooh man ich hoffe ihr könnt mir helfen.
    :sad::sad:
     
  2. LouCipher, 21.12.2011 #2
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3
    1. Wenn du einen Kontakt öffnest und dann auf bearbeiten, klicke mal auf die Stelle wo das Kontaktbild angezeigt würde.

    2. Eigentlich steht Entwurf immer dann da, wenn du den geschrieben Text nicht absendest, sonder auf zurück gehst.
    Wenn du den Verlauf öffnest darf im Textfeld nichts stehen. Wenn doch löschen. Dann sollte "Entwurf" verschwinden
     
  3. Lexa-Ace, 22.12.2011 #3
    Lexa-Ace

    Lexa-Ace Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.12.2011
    Phone:
    Samsung Galaxy Ace
    zu 1.
    Wenn ich einen Kontakt öffne und dann auf bearbeiten gehe, gibts da keine Stelle wo das Kontaktbild sein könnte und worauf ich klicken könnte. Da gibts dann nur
    Name
    Nummer
    E-mail
    Wenn ich den Kontalt öffne, kann ich auf das Bild klicken. Dann hab ich aber nur die Wahl zwischen SMS und Anruf :(
     
  4. Lexa-Ace, 22.12.2011 #4
    Lexa-Ace

    Lexa-Ace Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    21.12.2011
    Phone:
    Samsung Galaxy Ace
    Problem gelöst!

    Ich musste erst alle kontakt von der SIM importieren. Jetzt kann ich von der Galerie aus Bilder zufügen.
     
  5. wwbiker, 23.12.2011 #5
    wwbiker

    wwbiker Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    hallo, ich hatte das gleiche problem, mit den kontakten.
    habe es auch so gelößt nun.:thumbup:
    allerdings, habe ich nun alle kontakte doppelt.:confused2:
    mfg
    wwbiker
     
  6. LouCipher, 23.12.2011 #6
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3
    Mein Fehler. Hatte ich irgendwie vorausgesetzt :sad:

    Unter Einstellungen sollte es eine Option "doppelte löschen" geben.
    Alternativ, wenn du mit Google synchronisierst, geht das auch online bei Herrn Google.
     
    wwbiker bedankt sich.
  7. wwbiker, 23.12.2011 #7
    wwbiker

    wwbiker Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    jemand der fit mit dem teil ist, hätte es sicher auch so gemacht. ( sorry)

    der weg - kontakte - einstellungen - option ? - anzeigeeinstellungen ,dort finde ich dann telefon und sim karte - aber löschen??:confused2:
     
  8. wwbiker, 23.12.2011 #8
    wwbiker

    wwbiker Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    doch hinbekommen.
    haken bei sim rausnehmen, kurz warten, dann sind die doppelten weg :thumbsup:
    danke!

    mfg
     
  9. wwbiker, 23.12.2011 #9
    wwbiker

    wwbiker Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    23.12.2011
    habe aber noch ein problem, was ich nicht hinbekomme.
    habe vom kollegen per bluetooth klingeltöne bekommen. möchte sie aber als nachrichten ton gern haben.
    wenn ich den ton auswähle - einstellen als " bekomme ich nur : telefonklingelton / anrufklingelton / alarmton - wie bekomme ich den ton zu den nachrichtentöne??
     
  10. LouCipher, 23.12.2011 #10
    LouCipher

    LouCipher Ehrenmitglied

    Beiträge:
    8,622
    Erhaltene Danke:
    1,729
    Registriert seit:
    05.05.2011
    Phone:
    Samsung Galaxy S3

Diese Seite empfehlen