1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kontakte doppelt

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von Deftknot, 12.07.2011.

  1. Deftknot, 12.07.2011 #1
    Deftknot

    Deftknot Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    3
    Registriert seit:
    24.06.2011
    Phone:
    HTC Sensation
    Hi,

    unter meinen Kontakten wenn ich auf Telefon klicke, werden ausser meiner gespeicherten Google Kontakte auch die auf Facebook und Whatsapp angezeigt. Somit habe ich ganz viele Einträge doppelt, wie kann ich das verhindern?
     
  2. Deftknot, 12.07.2011 #2
    Deftknot

    Deftknot Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    3
    Registriert seit:
    24.06.2011
    Phone:
    HTC Sensation
    Hat niemand eine Idee?
    Muss ich die Kontakte alle miteinander koppeln oder gibt es noch andere Möglichkeiten dieses zu unterbinden?
     
  3. x-traceP, 12.07.2011 #3
    x-traceP

    x-traceP Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    10
    Registriert seit:
    13.05.2011
    Phone:
    HTC Sensation
    Ganz einfach, wenn du in Kontakte drin bist gehst du auf Optionen -> Anzeigen und wählst da dann aus was du sehen willst und was nicht. Machst dann eben alles raus außer Google
     
  4. sCuT, 17.08.2011 #4
    sCuT

    sCuT Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.08.2011
    Hallo zusammen,

    habe mir gestern das Sensation geholt und nun eine Frage dazu.

    Wenn ich auf "Kontakte" ansich klicke ist alles in bester Ordnung, dort habe ich nur meine alten Kontakte die ich per gmail sync habe.
    Wenn ich jedoch auf dem Homescreen auf "Telefon" klicke, habe ich dort nicht nur meine "Kontakte" sondern auch sämtliche Facebook Freunde samt Handynummer noch einmal extra aufgeführt. Da es auch vorkommt das ich jetzt ein und die selbe Person doppelt dort aufgeführt habe und dieses dann noch mit 2 verschiedenen Nummer stört mich das extrem.

    Gibt es eine Möglichkeit das hier auch nur meine "Kontakte" angezeigt werden und nicht die Facebook Freunde dazu?

    Mit freundlichen Grüßen

    Christoph Schulz
     
  5. segelfreund, 17.08.2011 #5
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    JA, sollte per lange auf Menu klicken gehen.
    Hier kannst Du auswählen was angezeigt werden soll.
     
  6. sCuT, 17.08.2011 #6
    sCuT

    sCuT Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.08.2011
    Welche Menu Taste?
    Und ich welchem Bildschirm muss ich mich befinden, habe grad nix gefunden :/
    [​IMG]
     
  7. Masterryu, 18.08.2011 #7
    Masterryu

    Masterryu Fortgeschrittenes Mitglied

    Beiträge:
    256
    Erhaltene Danke:
    15
    Registriert seit:
    20.08.2010
    Wenn du vom Homescreen aus auf Telefon klickst, werden alle Kontakte mit einer Telefonnr. angezeigt.

    Unter Kontakte besteht die Möglichkeit die Anzeige zu verändern. Also einfach in die Kontakte gehen und dann die "Menu"-Taste drücken (Ist die Taste neben dem Häuschen). Da gibt es dann den Punkt "Anzeigen". Da kannst du dann auswählen was dir alles angezeigt werden soll.
     
  8. sCuT, 18.08.2011 #8
    sCuT

    sCuT Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    17.08.2011
    Hm ja, das habe ich auch schon gemacht... Aber diese Option zählt scheinbar NUR für die "Kontakte" und nicht für die unter "Telefon" angezeigten :/
     
  9. Jacky :), 19.08.2011 #9
    Jacky :)

    Jacky :) Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    Hey.

    Ich bin seit gestern Abend auch stolze Besitzerin eines Sensations. :)

    Jetzt hab ich aber folgendes Problem:

    Wenn ich auf dem Startbildschirm auf Telefon gehe hab ich manche Kontakte da doppelt drin.

    Unter Kontakte --> Anzeigen hab ich "Nur mit Telefonnummer", "SIM" und "Telefon" ausgewählt.

    Außerdem hab ich neue Kontakte angelegt die aber unter Kontakte nicht angezeigt werden. Bei Telefon auf der Startseite aber schon.

    Wer kann mir helfen?
     
  10. banachz, 19.08.2011 #10
    banachz

    banachz Fortgeschrittenes Mitglied

    Beiträge:
    333
    Erhaltene Danke:
    18
    Registriert seit:
    09.03.2009
    Phone:
    Nexus 5
    Dazu müsstest mir maleigentlich dein HTC mal geben.

    Achte mal beim Anlegen eines Kontaktes darauf, ob du den auf dem Telefonspeicher speicherst, oder auf Googlekonto oder eventuell Exchangekonto.

    Sent from my HTC Vision using Tapatalk
     
  11. Jacky :), 19.08.2011 #11
    Jacky :)

    Jacky :) Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    19.08.2011
    Jepp. War auf Google gespeichert. Danke. :)

    Aber die Sache mit den doppelten Kontakten. Wie bekommen ich das hin?

    Bei dem einem ist im Bild ein facebook f, bei dem anderen nicht. Die Handynr ist aber die gleiche und wie schon gesagt Facebook ist nicht ausgewählt.
     
  12. segelfreund, 19.08.2011 #12
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
  13. tenshinhonk, 19.09.2011 #13
    tenshinhonk

    tenshinhonk Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    09.08.2011
    wie kriege ich es denn hin, dass unter "Telefon" die SIM Kontakte NICHT angezeigt werden?
     
  14. segelfreund, 20.09.2011 #14
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Schau doch mal in den obigen verlinkten Thread rein.
     

Diese Seite empfehlen