1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kontakte,ICQ und Chrome

Dieses Thema im Forum "Toshiba AT300 Forum" wurde erstellt von mrfloppi, 31.07.2012.

  1. mrfloppi, 31.07.2012 #1
    mrfloppi

    mrfloppi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    18
    Registriert seit:
    08.03.2012
    Hallo,

    Ich habe das AT300 Recht neu.
    Ich hab bisher nur ein Problem. Wie bekommen ich die Kontakte von meinem S2 auf das Tablet?
    Die Kontakte sollten sich auch automatisch syncen.
    Ich habe gehofft das es dem google Konto automatisch macht.

    Ein weiteres Problem ist das Chroms bei mir sich dauernd aufhängt bzw. die Tabs nicht mehr du funktionieren. es reagiert einfach nicht mehr. Alle Rand bleiben weiß.

    Und dann hab ich noch ein Problem mit ICQ. Die App läuft bis zum neustarThor. Danach stürzt es immer ab. Wenn ich icq neu installiere geht es bis zum Neustart wieder ohne Problem.

    Hat da wer einen Rat:(


    Gesendet von meinem AT300 mit Tapatalk 2
     
    Zuletzt bearbeitet: 31.07.2012
  2. wuselandroid, 31.07.2012 #2
    wuselandroid

    wuselandroid Android-Experte

    Beiträge:
    501
    Erhaltene Danke:
    82
    Registriert seit:
    17.09.2010
    Die Probleme mit Chrome gibt es auch bei andere Tablets. Daher nehme ich an, das es nicht am AT300 liegt.

    Meine Kontakte werden über mein(e) Googlekonten ohne Probleme synchronisiert. Sind die den auch im Googlekonto gespeichert? Nicht das die Kontakte nur im Telefonspeicher liegen.
     
  3. mrfloppi, 31.07.2012 #3
    mrfloppi

    mrfloppi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    18
    Registriert seit:
    08.03.2012
    Bezüglich der Kontakte könntest Recht haben. Wenn ich beim S2 die Kontakte bestimmter Konten Anzeigen lasse, dann steht bei Seen Google Konto nicht viele Daten. Wie kann ich denn die Kontakte in das Google Konto integrieren?



    Vielen Dank :)
    Die Kontakte wurden nun sync. aber die Kontakt Bilder übernimmt er leider nicht
    Gesendet von meinem AT300 mit Tapatalk 2
     
    Zuletzt bearbeitet: 31.07.2012

Diese Seite empfehlen