1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kopfhörerbuchse defekt!!!

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Handyfreak123, 19.10.2011.

  1. Handyfreak123, 19.10.2011 #1
    Handyfreak123

    Handyfreak123 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    19.10.2011
    Hallo,

    Ich habe ein großes Problem!:( Seit einigen Tagen geht nur noch ein Kopfhörer.Da ich am Anfang dachte, es liegt an den Kopfhörern, habe ich mir schnellstens neue gekauft. Diese liefen an anderen Geräten auf beiden Kopfhörern und nur an meinem Ace geht wieder nur einer und immer nur der Rechte. Das nervt mich sehr! Gesäubert und einmal durchgeblasen habe ich die Buchse schon, das bringt auch nichts. Außerdem kommt der Sound auch auf dem linken, wenn ich den Kopfhöreranschluss in der Buchse etwas runter und nach links drücke. Ich brauche ganz dringend Hilfe!
    Vielen dank schon mal im Vorraus!

    mfG
     
  2. *Struppi*, 19.10.2011 #2
    *Struppi*

    *Struppi* Android-Lexikon

    Beiträge:
    948
    Erhaltene Danke:
    140
    Registriert seit:
    08.07.2011
    Phone:
    LG G3
    Klarer fall, da der sound kommt wenn du den stecker runterdrückst handelt es sich um einen wackelkontakt. Das liegt daran, dass der metalbügel in der buchse der am stecker anliegt vom ständigen auf biegen durch das an und abstöpseln der kopfhörer ausleihert.

    Da hilft nur einschicken und buchse tauschen lassen.

    Gesendet mit der Android-Hilfe.de-App
     
  3. Pütz, 29.03.2012 #3
    Pütz

    Pütz Android-Lexikon

    Beiträge:
    1,027
    Erhaltene Danke:
    166
    Registriert seit:
    07.07.2009
    Sorry für das Ausgraben dieses alten Threads, aber hast du dein Handy damals eingeschickt ? Wurde das im Rahmen der Garantie behoben ?
     

Diese Seite empfehlen