1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kurioser Akkuverbrauch - Erklärung benötigt

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von TonySony, 16.06.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TonySony, 16.06.2011 #1
    TonySony

    TonySony Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    14.06.2011
    hallöle ihr alle ^^
    hab hier mal nen screenshot von meinem Akkuverlauf ^^
    [​IMG]

    der kleine teil am anfang war heute morgen als mein handy das internet für den computer bereitstellen musste ^^
    dannach schule ... kein besonderer abfall ...
    bei dem großen knick bin ich kurz zuhause im wlan netz gewesen, wie man sehen kann untetn, und habe danach aber wlan und auch das normale internet ausgemacht, und das handy einfach liegen gelassen ... trotzdem ist auf einer langen dauer ein großer abfall der akkuleistung festzustellen. nach einem neustart regulierte es sich wieder.
    kurz vor ende des diagrammes war ich ncohmal aktiv im internet ....
    dannach lud sich der akku auenscheinlich wieder auf in der tasche während ich einkaufen war *magic* und dann wieder inet...


    meine frage nun, was war los während mein handy nach der wlan nutzung einfach nur rumlag?

    kann mir das einer sagen?

    p.s.: der medienscanner läuft gerade nur weil ich mein handy nochmal abgezogen hatte vom rechner ^^
    soll heißen das es kein dauerzustand ist.

    sollten noch fragen sein, stellt sie einfach ^^
     
  2. PoldyA4, 16.06.2011 #2
    PoldyA4

    PoldyA4 Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    20
    Registriert seit:
    22.03.2011
    Wieviel hat Android OS verbraucht??? Evt. hat dich der BUG erwischt :winki:
     
  3. TonySony, 16.06.2011 #3
    TonySony

    TonySony Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    14.06.2011
    Display 47% mit insgesammt 2 stunden in deren er an war xD
    Android OS 17% mit 46 min cpu-nutzung
    Akku im Standby 7%
    Android System 6% mit 8 min cpu-nutzung; cpu vordergrund 34s; Wach bleiben 5m
     
  4. Donald Nice, 16.06.2011 #4
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    jup eindeutig androidos bug... normal sind 4-8 %.
     
  5. PoldyA4, 16.06.2011 #5
    PoldyA4

    PoldyA4 Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    20
    Registriert seit:
    22.03.2011
    Du hast den BUG. Normal sind Werte im Einstelligen Bereich.

    Mache einen Neustart. Wenn es nicht besser ist, dreiteilige FW neu flashen.

    Ich hatte den BUG 2 mal unter 2.3.3. Unter 2.3.4. bis jetzt noch nie :thumbsup:
     
  6. TonySony, 16.06.2011 #6
    TonySony

    TonySony Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    14.06.2011
    habe mir 2.3.3 vorgestern erst raufgemacht ^^
    nachdem ich probleme mit wlan hatte ^^
    im moment die offiziele verion JVI
    bei 2.3.4 habe ich iwie das problem das die benachrichtigungszeile oben zwar alle symbole anzeiugt, aber der hintergrund nur schwarz ist, und das sieht iwie blöd aus ^^
     
  7. DocHoliday, 16.06.2011 #7
    DocHoliday

    DocHoliday Android-Hilfe.de Mitglied

    Beiträge:
    139
    Erhaltene Danke:
    25
    Registriert seit:
    18.09.2010
    Tja, das mit der Benachrichtigungsleiste ist so gewollt :D
     
  8. PeterB, 16.06.2011 #8
    PeterB

    PeterB Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    7
    Registriert seit:
    13.04.2011


    Darf ich mal eine ganz doofe Frage stellen?

    Wo bekomme ich diese Angaben im Telefon angezeigt?

    Danke und Gruß, Peter
     
  9. Kollos1900, 16.06.2011 #9
    Kollos1900

    Kollos1900 Gast

    Wenn du GB 2.3.3 drauf hast,
    unter Menü-Einstellungen-Anwendungen-Akkuverbrauch.
     
  10. werra, 16.06.2011 #10
    werra

    werra Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    70
    Registriert seit:
    21.11.2010
    Bei 2.3.3 u.a unter Einstellungen-->Telefoninfo--> Akkuverbrauch

    JFK
     
  11. djmarques, 17.06.2011 #11
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Kurios - aber Akkuthreads haben wir schon genug auch Android OS Bug Threads.


    Deshalb ist der hier


    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen