1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lade LED ausschalten ?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Ringorian, 01.12.2009.

  1. Ringorian, 01.12.2009 #1
    Ringorian

    Ringorian Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    18.07.2009
    Hi, da ich nachts gern im dunkeln schlafe und diese wunderschöne Lade LED mein Zimmer hell erleuchtet würd ich diese gerne abschalten, gibts da ne Möglichkeit ? Selten was dümmeres gesehen, wenn ich wissen will obs lädt schau ich aufs handy .. Ach, doch , der micro usb stecker ist nactürlich noch bescheidener. Kann mann sich wieder neues zubehör kaufen ...
     
  2. iimpact, 01.12.2009 #2
    iimpact

    iimpact Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    5
    Registriert seit:
    23.11.2009
    Mit der lade LED kann ich leider nicht weiter helfen. Aber auf micro usb haben sich doch alle Hersteller ab 2010 als Standard zum laden und zur Datenübertragung geeinigt. Selbst Apple, das will schon was heißen ;)
     
    Zuletzt bearbeitet: 01.12.2009
  3. gokpog, 01.12.2009 #3
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Ich finde die LED ne super Möglichkeit direkt zu sehen ob das Handy auch geladen wird. Gerade beim Laden über den USB Port ist das ja nicht immer der Fall. Allerdings könnte sie etwas weniger aufdringlich sein, da hast du recht.
     
  4. Paraglider, 01.12.2009 #4
    Paraglider

    Paraglider Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    71
    Registriert seit:
    26.11.2009
    Zur Not stellste halt was daneben damit nich gar so ausstrahlt.
    Glaub nicht das man die daktivieren kann und ich find sie auch super kann mich gokpog nur anschließen :)
     
  5. GMoN, 01.12.2009 #5
    GMoN

    GMoN Android-Lexikon

    Beiträge:
    1,136
    Erhaltene Danke:
    131
    Registriert seit:
    01.02.2009
    Naja, dafür würde aber die rote LED reichen. Ich denke, dass die LED am USB Port irgendetwas in der Multimedia Station beleuchten wird.
     
  6. Paraglider, 01.12.2009 #6
    Paraglider

    Paraglider Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    71
    Registriert seit:
    26.11.2009
    Glaub nicht das ham ansich fast alle Mobiltelefone mit Micro USB.
    Das N97 hat die, das i8910 auch.
    Ok beim Milestone ist sie am größten und am hellsten :D
     
  7. szallah, 01.12.2009 #7
    szallah

    szallah Android-Lexikon

    Beiträge:
    1,009
    Erhaltene Danke:
    126
    Registriert seit:
    20.11.2009
    Phone:
    Motorola Razr i
    wenn ich das hier so lese bekomme ich den eindruck dass meins kaputt ist. das leuchtet zwar, aber besonders hell ist das eigentlich nicht... auf jeden fall alles andere als stören hell...
     
  8. Ringorian, 01.12.2009 #8
    Ringorian

    Ringorian Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    18.07.2009
    Naja, dann hat die multimediastation bei mir nix zu suchen ..
     
  9. Gelangweilter, 01.12.2009 #9
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Da wird in der Station garnichts beleuchtet. Ich habe die daheim. Die LED ist dazu da um zu sehen ob geladen wird, oder auch nicht.
     
  10. SeraphimSerapis, 01.12.2009 #10
    SeraphimSerapis

    SeraphimSerapis Android-Guru

    Beiträge:
    3,072
    Erhaltene Danke:
    1,138
    Registriert seit:
    27.02.2009
    Hast du die Docking Station aus Amerika importiert? Ich hätte sie auch gern wegen der Optik auf dem Schreibtisch ;)
     
  11. Gelangweilter, 01.12.2009 #11
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Ne, eine der ersten 1000 Besteller bei VF war das. Da wir einige Handys fuer die Firmenbranch in Deutschland geordert haben, fliegen hier 10+ Stationen rum.

    Du musst aber unbedingt ein laengeres USB Kabel kaufen. Das Ding, was da beim Milestone dabei war, ist viel zu kurz, wenn Du die Station auf dem Tisch hast. Reicht ja nicht mal bis zum Boden.
     
  12. Paraglider, 01.12.2009 #12
    Paraglider

    Paraglider Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    71
    Registriert seit:
    26.11.2009
    Sind die alle in Verwendung oder magst vielleicht noch eine loswerden? :p
     
  13. AndroidJunkie, 01.12.2009 #13
    AndroidJunkie

    AndroidJunkie Android-Lexikon

    Beiträge:
    1,227
    Erhaltene Danke:
    158
    Registriert seit:
    29.11.2009
    Also wenn Du sie im Überfluss hast, würd ich dir auch gern eine abschwatzen :D
     
  14. AndroidClubby, 01.12.2009 #14
    AndroidClubby

    AndroidClubby Android-Hilfe.de Mitglied

    Beiträge:
    117
    Erhaltene Danke:
    6
    Registriert seit:
    17.11.2009
    Man kann sich hier anstellen für eine Multimediastation??? :D


    Ich will auch eine!



    Werde sie gut behandeln und immer brav mit Milestone füttern. :D
     
  15. Gelangweilter, 01.12.2009 #15
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Wasn hier los? :D Ich muss erst schauen wer die nutzt, wer nicht und die Leute, die sie nicht nutzen ob sie diese raus ruecken wollen.

    Hier mal 2 Bilder von meiner. Erstes Bild inkl. Beleuchtung Display an. 2ten ohne Beleuchtung. Wenn das Display nach X Sekunden ganz aus geht, gehts nur noch an wenn man auf die "Laut, Leise Wippe" drueckt und damit verstellt man jedes mal die LAutstaerke des Klingeltons :mad: Das Wetter wird nicht angezeigt, weil der Datentransfer ausgeschaltet ist.

    Und, um es noch mal zu sagen. Wenn der Stein in der Dockingstation geladen wird, sieht man nirgends etwas von der Lade-LED.

    http://i45.tinypic.com/nwc27m.jpg

    Bild No 2

    http://i48.tinypic.com/2q1x5at.jpg
     
  16. jamur, 01.12.2009 #16
    jamur

    jamur Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    1
    Registriert seit:
    20.11.2009
    Phone:
    Motorola Milestone
    Hast Du die zufällig über die Business-Hotline bestellt.

    Ich hatte hierüber die Vertragsverlängerung veranlasst und mir hat man mitgeteilt, das ich die Multimediastation deshalb nicht bekommen habe. Die bekommt man nur bei der Bestellung über der normalen Hotline bzw. bei einer Bestellung über das Internet. :mad:
     
  17. Gelangweilter, 01.12.2009 #17
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Alles online gemacht. Eingelogt in den Account mit Kundennummer, da sind ja dann alle Handynummern gelistet und dann ueberall auf "verlaengern" geklickt, bei den Mitarbeitern, die den Milestone wollten. Fertig.
     
    jamur bedankt sich.
  18. cybercrash, 01.12.2009 #18
    cybercrash

    cybercrash Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    1
    Registriert seit:
    26.11.2009
    Phone:
    Motorola Milestone
    LadeLED ????


    Bei mir leuchtet nichts.
     
  19. Gelangweilter, 01.12.2009 #19
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,514
    Erhaltene Danke:
    1,301
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Die LED ist neber dem USB Port. Wenn die nicht an geht ...
     
  20. cybercrash, 01.12.2009 #20
    cybercrash

    cybercrash Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    1
    Registriert seit:
    26.11.2009
    Phone:
    Motorola Milestone
    Also der USB Port sitzt an meinem Gerät an der linken Seite und da ist keine LED angebracht.

    Wie kann das sein?
     

Diese Seite empfehlen