1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Ladegerät-Ersatz

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von kodiak, 09.10.2010.

  1. kodiak, 09.10.2010 #1
    kodiak

    kodiak Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.01.2010
    Hallo,

    habe schon die SuFu bemüht, nix dazu gefunden.
    Mein Moto Strom-zu-USB-Adapter (also das Ladegerät) ist wech. Nun ist der Milestone ne Diva was Strom und Spannung angeht. Hab hier noch ein No-Name-Ladedings von ebay - da zappelt der Screen. Dann hab ich noch eine USB Lade von Samsung, da macht der Stone garnix.
    Hat also wer schonmal Ersatz gekauft? Am Besten mit Amazon-Link und günstig :) .

    Danke
     
  2. Azrael-II, 09.10.2010 #2
    Azrael-II

    Azrael-II Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    18.03.2010
    kodiak bedankt sich.
  3. chrisde, 09.10.2010 #3
    chrisde

    chrisde Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    19
    Registriert seit:
    11.03.2010
    ohje ich hoffe die rezession (negatives wirtschaftswachstum) ist bald vorbei :). aber das kabel und die rezensionen sehen wirklich gut aus! ich bin eher der typ, der das usb kabel dabei hat aber den aufsatz ganz woanders liegen hat, von daher wär das wirklich mal eine investition wert :).
     
  4. Azrael-II, 09.10.2010 #4
    Azrael-II

    Azrael-II Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    18.03.2010
    ohje, das mir nu peinlich :o
    hoffe es hilft dir trotzdem!
     
  5. segelfreund, 09.10.2010 #5
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Nun kauf Dir einfach ein passendes USB-Kabel.

    Dann kannst Du zumindest am PC den Stein laden.
    Dauert dann zwar länger, aber es geht.
     
  6. TimeTurn, 09.10.2010 #6
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,101
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    kodiak bedankt sich.
  7. jobear, 09.10.2010 #7
    jobear

    jobear Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    8
    Registriert seit:
    05.01.2010
    jeder x-beliebige aktive(!) USB-Hub funktioniert auch als Ladegerät.
    Kann sogar mehrere Handys gleichzeitig laden und funktioniert nebenbei noch als USB-Hub (wenn man will).
     
  8. kodiak, 10.10.2010 #8
    kodiak

    kodiak Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    22.01.2010
    Schon klar. Fragte aber explizit nach einem Ladegerät, da mir ein Desktop Rechner doch zu klobig zum mitnehmen ist. Danke trotzdem ;)
     
  9. Belsatzar, 11.10.2010 #9
    Belsatzar

    Belsatzar Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    15
    Registriert seit:
    02.01.2010
    ich hab das gar nich gewusst dass das zickt.
    ich benutze im wechsel das ladegerät meines bluetooth-headsets, meines alten razrV2 und meines milestone. ab und zu auch das vom wildfire meiner freundin. und die ladeschale am pc.
     
  10. relaxo, 11.10.2010 #10
    relaxo

    relaxo Erfahrener Benutzer

    Beiträge:
    151
    Erhaltene Danke:
    11
    Registriert seit:
    03.12.2009
    mein x-beliebiges micro-usb ladegerät vom conrad tuts einwandfrei.
     
  11. TomMUC, 11.10.2010 #11
    TomMUC

    TomMUC Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    1
    Registriert seit:
    11.10.2010
    Ich verwende ein Artwizz-PowerPlug-USB-Ladegerät welches - passenden USB-Stecker vorausgesetzt - super mit sehr vielen (mein altes Motorola V3xx läd leider nur mit USB-Kabel ohne Datenleitungen!) Geräten funktioniert.
    Wegen den guten Erfahrungen habe ich mir dann auch die Kfz-Variante zugelegt. :biggrin:
     
  12. TimeTurn, 11.10.2010 #12
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,101
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Nich ganz, denn normalerweise kann man laut Spezifikation aus dem USB nur 500 mA nuckeln (egal ob vom Hub oder Host), was der Stein an der vorhandenen Datenleitung erkennen tut - aus dem P333 Netzteil kann man aber z.B. 800 mA (oder war's gar 1 A?) nuckeln - läd also sehr viel schneller. Außerdem ist das Datenkabel allein sehr viel wertvoller als es dauernd aus dem Ladegerät aus/eizustöpseln.

    Auf der Arbeit habe ich auch ein USB-Kabel (von Nokia ironischerweise) zum Laden, da dort mehr Rechner als Steckdosen vorhanden sind :lol:
     
  13. stoffi, 11.10.2010 #13
    stoffi

    stoffi Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    2
    Registriert seit:
    30.01.2010
    Das kenne ich^^

    Ich hab mal das vom Samsung Galaxy S von meiner Freundin genommen, das hat auch gut gefunzt. Also weiss ich jetzt ehrlich gesagt überhaupt nicht, wo das Problem liegt, ein Netzteil zu finden...
    Aber nur über USB-Laden ist ja so ne Sache. Das dauert schließlich ewig, ganz zu schweigen wenn Bluetooth, Umts usw. an ist.

    Ein weiteres Problem ist doch, dass der Stein, wenn er einmal aus ist, auch aus bleibt, wenn mans nur über USB lädt, oder?
    Also wenn meins aus ist, kann ich das Teil am Laptop einstecken wie ich will, es leuchtet zwar sogar die weiße LED, aber zum anschalten reicht es irgendwie einfach nicht...

    Oder ist das nur bei mir so oder muss man das Teil einfach erstmal ne halbe Stunde dran lassen, ehe man es einschaltet?
     
  14. TimeTurn, 11.10.2010 #14
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,101
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Hatte das heute erst: Am USB (DELL Optiplex GX620) mit leergenuckeltem Akku - da ging garnix. Am Netzteil (P333) ging er sofort im Lademodus an.

    Ja, einschalten sollte man ihn dann nicht gleich - er sollte minigens 15% Ladung haben, da er sich bei 5% abschaltet. Wie gesagt schaltet er sich selbst ein, aber in einem speziellen Lademodus (Batteriesymbol im Display).
     
  15. nelty, 12.10.2010 #15
    nelty

    nelty Android-Experte

    Beiträge:
    542
    Erhaltene Danke:
    86
    Registriert seit:
    21.03.2010
    Hatte auch mal ein solches (sogar von der gleichen Kette). Eine Weile lang ging es, dann begann sich das Netzteil komisch zu verhalten und die Laufzeiten wurden immer geringer. Irgendwann ist es komplett abgeraucht. Würde mir lieber das originale Netzteil holen...
     
  16. vykos, 12.10.2010 #16
    vykos

    vykos Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    07.01.2010
    Hab hier auf Arbeit das Blackberry Netzteil (micro usb) rumliegen und zu hause eben die mediastation, das langt :) Ansonsten, meine Frau hat das galaxy, da wär also noch ein Ladegerät. Ich ärger auch immer gern meinen iPhone besitzenden Kumpels, wenn man unterwegs ist, und die Ihr spezielles ladeteil vergessen haben. :p
     
  17. TimeTurn, 12.10.2010 #17
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,101
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Wenn Du die völlich Kirre machen willst, frag die doch mal, ob sie nich einfach den Aggu tauschen wollen wenner leer is :lol:
     

Diese Seite empfehlen