1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladegerät mit halbwegs sinnvoller Kabellänge?

Dieses Thema im Forum "Zubehör für Acer Iconia A500" wurde erstellt von Archer, 13.06.2011.

  1. Archer, 13.06.2011 #1
    Archer

    Archer Threadstarter Android-Experte

    Beiträge:
    450
    Erhaltene Danke:
    81
    Registriert seit:
    17.07.2009
    Hallo,

    Ich frage mich ja, was die bei Acer geritten hat, ein Ladegerät mit einem so lachhaften Kabel beziehen...

    Hat schon jemand ein passendes Netzteil mit vernünftigem Kabel entdeckt?

    Gesendet mit der Android-Hilfe.de-App
     
  2. cha-cha, 13.06.2011 #2
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Nein, leider nicht, bisher Fehlanzeige. Das einzige was mir bislang über die Füsse gefallen ist, ist das überteuerte Ladeteil mit den Adaptern. Ich hoffe auch noch auf eine günstige Alternative als Zweiladegerät fürs Büro, Kabellänge wäre mir sogar wurscht, Hauptsache überhaupt eines :huh:
     
  3. Lari, 21.06.2011 #3
    Lari

    Lari Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    28
    Registriert seit:
    04.11.2009
    Phone:
    Nexus 5
  4. MinMax, 21.06.2011 #4
    MinMax

    MinMax Erfahrener Benutzer

    Beiträge:
    245
    Erhaltene Danke:
    16
    Registriert seit:
    30.03.2011
    Hmm, so ein Bild kann auch täuschen.
     
  5. Chriscool84, 21.06.2011 #5
    Chriscool84

    Chriscool84 Android-Experte

    Beiträge:
    800
    Erhaltene Danke:
    127
    Registriert seit:
    30.11.2009
    Phone:
    Nexus 4
    30€ + Versand ist aber auch unverschämt..

    Längeres Kabel hin oder her..
     
  6. michihelli, 22.06.2011 #6
    michihelli

    michihelli Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    5
    Registriert seit:
    06.05.2010
    Hallo,
    Das da noch keiner auf die Idee gekommen ist ein Netzteil mit langen Kabel an zu bieten.
    der würde richtig geld machen,ist wohl für viele ein Problem.
     
  7. TinoHSK, 24.06.2011 #7
    TinoHSK

    TinoHSK Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    9
    Registriert seit:
    10.05.2011
    Zuletzt von einem Moderator bearbeitet: 17.06.2015
    MHerbst und t2reset haben sich bedankt.
  8. Marvin-42, 08.07.2011 #8
    Marvin-42

    Marvin-42 Android-Hilfe.de Mitglied

    Beiträge:
    131
    Erhaltene Danke:
    8
    Registriert seit:
    06.04.2011
  9. cha-cha, 28.07.2011 #9
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
  10. timmy_g, 31.08.2011 #10
    timmy_g

    timmy_g Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    8
    Registriert seit:
    17.04.2011
    jamalau, ruuven und fridel haben sich bedankt.
  11. schlumpfie, 05.09.2011 #11
    schlumpfie

    schlumpfie Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    4
    Registriert seit:
    11.05.2011
    Servus miteinander,

    muss nun auch mal meinen Senf dazugeben. :)
    .. mir ist ein Rätsel wie "TinoHSK" es geschafft hat das ein 12Volt Netzteil beim Icona A500 lädt.
    ich habe 3 verschiedene 12V Netzteile von 1000mA - 2500mA getestet, Fazit: keines lädt.
    Das Icona zeigte zwar an das Netz vorhanden ist, jedoch ging der Akku runter, folglich hat es nicht geladen.
    Habe dan bei Conrad-Electronic ein längeres Gespräch geführt mit guten Verkäufer (Techniker)
    Er meinte das nicht unbedingt stimmt was auf dem Netzteil steht, man muss die tatsächliche Spannung messen. Siehe da, das Netzteil hat eine höhere Spannung.
    habe mir beim Conrad dann verschiedene Stecker gekauft.

    Niedervolt-Steckverbinder BKL Electronic im Conrad Online Shop
    Best.-Nr.: 530172-62 [Teilenummer: 72614]
    Niedervolt-Steckverbinder BKL Electronic im Conrad Online Shop
    Best.-Nr.: 530333-62 [Teilenummer: 72199]

    und mir daraus ein Zwischenkabel gelötet.
    Auf der einen Seite einen Kupplungstecker mit der Grösse 5,5 der passt an jedes Universalnetzteil, und auf der anderen Seite einen der obigen Stecker.
    Wobei mir der Winkelstecker besser gefällt, weil das Kabel nicht so blöd absteht.

    Bilder:
    [​IMG]
    [​IMG]
    [​IMG]


    Als Netzteil habe ich mir das "Ex-Pro Notebook Netzteil AC Adapter, 90W, wählbare Ausgangsspannung" von Amazon für 19euro gekauft.
    Das hat gleich noch 2 USB-Ausgang mit dabei, damit kann man gleichzeitig das Handy laden.
    Dort habe ich 15Volt eingestellt, und es funktioniert perfekt.

    servus, schlumpfi
     
  12. ruuven, 14.09.2011 #12
    ruuven

    ruuven Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    04.09.2011
    Halloele,
    Hab das oben erwaehnte netzteil vor mir liegen (war ein geschenk meines nicht vorhandenen chinesichen onkels - steuerrechtlich also verwerflich) und werde es NIE WIEDER in mein iconia stecken.

    Folgendes - mehrmals probiert - netzteil angeschlossen->hakelig-ruckeliges scrollen sowohl in meinem kalender als auch im dolphin-pad-browser.

    Original netzteil angeschlossen -> scrollen wie man es kennt, sanft wie eine rosenbluete im mai.

    Das hat mir angst gemacht - kann natuerlich auch normal sein - oder es liegt nur an meinem pad - oder es liegt am vollmond. Werd ich aber alles nich testen - verlaengerungsschnur und originalnetzteil funktionieren gar nicht so schlecht.
     
  13. zeitgeber, 14.09.2011 #13
    zeitgeber

    zeitgeber Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    4
    Registriert seit:
    13.07.2011
  14. elknipso, 14.09.2011 #14
    elknipso

    elknipso Android-Ikone

    Beiträge:
    4,307
    Erhaltene Danke:
    198
    Registriert seit:
    23.05.2009
    Ich würde generell kein China Netzteil von zweifelhafter Qualität für ein so teures Spielzeug holen.
     
  15. timmy_g, 29.09.2011 #15
    timmy_g

    timmy_g Android-Hilfe.de Mitglied

    Beiträge:
    58
    Erhaltene Danke:
    8
    Registriert seit:
    17.04.2011
    Ich hab mich leider wieder von dem Tab trennen müssen, bevor das Netzteil aus China da war.
    Auf deine Aussage hin, habe ich das China-Netzteil heute mal von einem Fachmann testen lassen und der meinte, die Ausgangsspannung sei in Ordnung.

    Keine Ahnung. Wer es haben möchte, schickt mir eine PN und ich versende es unfrei.
    Ansonsten schmeiß ichs weg.

    T.
     
  16. ruuven, 30.09.2011 #16
    ruuven

    ruuven Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    04.09.2011
    Halloele,
    Scheint so zu sein, dat ich ein montagsprodukt erwischt habe. Davon scheinen jedenfalls die chinesen auszugehen, allderweil sie, nach einer kontaktaufnahme meinerseits, mir angeboten haben, entweder die knetet zurück oder ein neues netzteil. Ich hab mich mal für ein weiteres netzteil entschieden.
    Werd dann mal berichten, wie dat dann so läuft.ist auf jedenfall kundenfreundlich, mein unbekannter chinesischer onkel.
     
  17. cha-cha, 30.09.2011 #17
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Die Chinesen sind sehr kulant was so etwas angeht. Ich hatte mal mal ein defektes Teil bekommen und es kam anstandslos ein neues, da gab es gar keine Diskussionen :thumbup: Da können sich einige deutsche Händler eine Scheibe von abschneiden.
     
  18. obelix2007, 05.10.2011 #18
    obelix2007

    obelix2007 Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    05.10.2011
    .. hallo Zusammen,

    ich habe das Problem mit einem Eurostecker-Verlängerungskabel gelöst - kostet ca. 4€, je nach Länge (1,5 - 5 Meter) und gibt 's im Baumarkt, bei Conrad, bei Saturn usw. ..

    Gruß Horst
     
  19. Armin100, 15.10.2011 #19
    Armin100

    Armin100 Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    21.09.2011
    Tablet:
    Samsung Galaxy Tab 3 10.1
    Ich habe auch das besagte Ladegerät bei ebay gekauft. Habe natürlich auch das Problem, sobald ich das Ladegerät anschließe läuft das A500 total schlecht. Habe den Verkäufer mal angeschrieben,mal sehen was passiert. Werde das Ladergerät aber erst mal benutzen müssen, weil mein Original auf dem Weg zu Acer ist. Das ist nämlich auch schon defekt. Wenn man das Tab ausschaltet wird es von dem China Import normal geladen. Hoffe mal das es dem Tab nicht schadet.........
     
  20. ruuven, 15.10.2011 #20
    ruuven

    ruuven Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    04.09.2011
    Halloele,
    Das neue netzteil wurde zügig von den chinesen geliefert - problem ist dasselbe. Schade. Falls jemand weiss, warum das technisch so sein kann...... wär schon interessant, woll?!
     

Diese Seite empfehlen