1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladegerät wird sehr heiß

Dieses Thema im Forum "Asus Eee Pad Slider Forum" wurde erstellt von Andreas.S, 15.01.2012.

  1. Andreas.S, 15.01.2012 #1
    Andreas.S

    Andreas.S Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    ist das nur bei mir so,oder werden die netzgeräte beim slider immer sehr heiß ?
     
  2. syphex, 15.01.2012 #2
    syphex

    syphex Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    204
    Registriert seit:
    16.11.2010
    Phone:
    HTC 10, Nexus 5x
    Bei meinem Freundund mir wird es auch heiß, scheint normal zu sein. Ist wie bei jedem Netzteil, diewerden alle bissi warm. Die kleinen meist mehr als die Großen.
     
  3. Andreas.S, 15.01.2012 #3
    Andreas.S

    Andreas.S Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    0
    Registriert seit:
    04.08.2010
    warm ist ja normal,aber richtig heiß und stinken.man konnte es garnicht mehr anfassen ohne topflappen.
     
  4. skull77, 15.01.2012 #4
    skull77

    skull77 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    13
    Registriert seit:
    05.07.2011
    Also dann würde ich sagen, da ist was faul. Meins wird warm, aber im normalen Rahmen.
     
  5. strobi, 15.01.2012 #5
    strobi

    strobi Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    8
    Registriert seit:
    25.05.2011
    ich kann meines so gerade noch anfassen (beim laden) ich würde es auch schon als heiß bezeichnen
     
  6. skull77, 16.01.2012 #6
    skull77

    skull77 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    13
    Registriert seit:
    05.07.2011
    Hab heute Morgen nochmal geguckt. Das Ding hat die Nacht über geladen. Es war gerademal lau warm. Könnte aber auch daran liegen, dass es wahrscheinlich ab 3 Uhr nur noch für Erharltungsladung gesorgt hat.
     
  7. scops, 16.01.2012 #7
    scops

    scops Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    11
    Registriert seit:
    27.04.2011
    ihr habt es nicht zufällig in eine starkstrombuchse gesteckt? spaß bei seite. bei mir wird es auch nur "normal warm" beim laden. eventuell mal beim support anrufen?!
     

Diese Seite empfehlen