1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladegerät

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von optimus one user, 23.09.2011.

  1. optimus one user, 23.09.2011 #1
    optimus one user

    optimus one user Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    100
    Erhaltene Danke:
    4
    Registriert seit:
    23.07.2011
    Da ich kein Original LG ladegerät hatte und mein OO sich deswegen nicht im ausgeschalteten zustand nicht laden ließ, hab ich mir ein Original ausser bucht gekauft.
    Nun kommt das ding hier an und glaub mein augen nicht 4.8V und 0.4A.
    Was ist denn das?
    Ich dachte das OO hat 5.0V und 0.7A?
    Das Ladegerät ist original LG typ STA-U33ER
    Ist das ein druckfehler oder bezieht sich der wert darauf wenn 100V anliegen?
    Hat noch jemand das STA-U33ER in benutzung?
     
  2. philosopher, 23.09.2011 #2
    philosopher

    philosopher Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    2
    Registriert seit:
    31.03.2011
    Phone:
    Huawei P9 lite
    Hi,
    ich habe das Modell STA-U12ED, ist das mitgelieferte Netzteil.
    Daten:
    5.1V, 0,7A
    Gruß,
    philosopher
     
  3. optimus one user, 24.09.2011 #3
    optimus one user

    optimus one user Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    100
    Erhaltene Danke:
    4
    Registriert seit:
    23.07.2011
    Danke für die Info
    Ich hab mich mit dem Verkäufer in verbindung
    gesetzt, mal sehn was der dazu sagt.
    Laut Google soll das U33ER ja auch 5.1V und
    700mAH haben.
     

Diese Seite empfehlen