1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Laden mit Modaco rom....

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von spongebob, 12.04.2011.

  1. spongebob, 12.04.2011 #1
    spongebob

    spongebob Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    hi,

    kann es sein, dass man mit einem modaco rom den akku nicht voll bekommen kann!?

    habe jetzt ein modaco rom drauf (fr10) akku hang die ganze nacht am netz, morgends nur 97% ???

    hat jemand eine idee?
     
  2. Steppo83, 12.04.2011 #2
    Steppo83

    Steppo83 Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    12.04.2011
  3. spongebob, 12.04.2011 #3
    spongebob

    spongebob Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    tja das habe ich eigentlich gemacht!
     
  4. Borbarad, 12.04.2011 #4
    Borbarad

    Borbarad Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    1
    Registriert seit:
    27.01.2011
    Gerät ohne USB Stromverbindung neustarten.
     
  5. Steppo83, 12.04.2011 #5
    Steppo83

    Steppo83 Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    12.04.2011
    Jo.. das war glaube ich der zweite Treffer in der Suche :)
     
  6. Beerle, 12.04.2011 #6
    Beerle

    Beerle Android-Hilfe.de Mitglied

    Beiträge:
    140
    Erhaltene Danke:
    8
    Registriert seit:
    27.11.2010
    Hi.

    Was passiert wenn man den akku kalibriert.,wenn der Ladestatus noch keine 100% erreicht hat(also zb bei 95% kalibrieren).läd dann der akku immer nur bis 95% ,zeigt aber 100% an?

    Gruß
     
  7. spongebob, 12.04.2011 #7
    spongebob

    spongebob Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    he cool, dass ihr alle die suchfunktion so toll beherrscht :biggrin:

    nein scherz beiseite, danke für die hinweise!

    abschliessend hätt ich noch gerne eine antwort auf beerle´s beitrag?

    und weiters eine kurze bestätigung zu meinem nächsten vorgehen:
    1. akku laden
    2. battery calibration aus market installieren
    3. sobald akku 100% anzeigt, klick auf battery calibration

    und wie und wann soll ich jetzt das handy ohne usb verbindung starten!?

    es läuft ja bereits?
     
  8. Steppo83, 12.04.2011 #8
    Steppo83

    Steppo83 Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    12.04.2011
    Also ich habe es so verstanden, dass man entweder die Kalibrierung macht oder halt ohne Strom neustartet, ich habe die Infors auch nur aus der Suchfunktion also auch noch nicht selbst ausprobiert.. :)
     
  9. spongebob, 12.04.2011 #9
    spongebob

    spongebob Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    aha, na das klingt jetzt aber echt verwirrend!?!?

    hat jemand schon erfahrungen damit gemacht?!

    bzw hat jemand schon den akku dazu bewegt auch die restl. 5% zu laden?!?!
     
  10. nOi!, 12.04.2011 #10
    nOi!

    nOi! Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    77
    Registriert seit:
    04.04.2011

    Hm... Wenn das Gerät voll geladen ist dann hat es doch 100% oder nicht? Voll ist voll ;) Auch wenn da 95% steht.
    Deswegen muss doch kalibriert werden. So hab ich es zumindest verstanden.
    Nach dem Kalibrieren sollte dann 100% (anstatt 95%) erscheinen wenn es voll geladen ist.

    Gruß!
     
    Zuletzt bearbeitet: 12.04.2011
  11. spongebob, 12.04.2011 #11
    spongebob

    spongebob Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    das könnte sein, dass erst der nächste ladezyklus nach dem kalibriergen 100% erreicht?????
     
  12. nOi!, 12.04.2011 #12
    nOi!

    nOi! Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    77
    Registriert seit:
    04.04.2011
    So habe ich das herausgelesen und erscheint mir auch logisch ;)
     
  13. Beerle, 12.04.2011 #13
    Beerle

    Beerle Android-Hilfe.de Mitglied

    Beiträge:
    140
    Erhaltene Danke:
    8
    Registriert seit:
    27.11.2010
    Meine Frage war ja ob ich dem System mit der Kalibrierung nur 100% vorgaukel,obwohl der Akku wirklich noch gar nicht zu 100%geladen ist.hab halt bedenken,dass ich durch die kalbrierung bei 95% jetzt denn akku nicht mehr voll laden kann,da mir die software schon
    100% anzeigt.

    Gruß
     
  14. nOi!, 12.04.2011 #14
    nOi!

    nOi! Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    77
    Registriert seit:
    04.04.2011
    Also ich berufe mich nur auf das, was ich hier so lese und nicht auf Erfahrungswerte ;)
    Aber ich würde es so sagen: Das Kalibrieren ist ja quasi eine Justierung. Du gaukelst es also nicht vor
    sondern du stellst es damit nach. Wie bei einer Uhr, die 2 Minuten nach geht. Wenn du die dann 2 Minuten
    vor stellst gaukelst du ja auch nichts vor sondern stellst sie auf die tatsächliche Uhrzeit ein.

    Gruß!
     
    Zuletzt bearbeitet: 12.04.2011
  15. PatSend, 12.04.2011 #15
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
    Meine Empfehlung: Löscht nach dem Flashen einfach mal über den CWM die Battety Stats, ich komme so auf 100% beim Laden.

    Sent from my LG-P990 using Tapatalk
     
  16. Lukestar, 12.04.2011 #16
    Lukestar

    Lukestar Erfahrener Benutzer

    Beiträge:
    244
    Erhaltene Danke:
    6
    Registriert seit:
    05.03.2011
    Phone:
    Nexus 5x
    Tablet:
    Nexus 7 (2013)
    Hey Leute ich hab das gleiche Problem,
    neustart hat nichts genützt.
    Ausserdem fällt der Akkustand bis 90% rapide ab und danach ist der Akkudrain normal....
    hat das noch jemand ?
     
  17. MMcFly267, 12.04.2011 #17
    MMcFly267

    MMcFly267 Android-Lexikon

    Beiträge:
    948
    Erhaltene Danke:
    67
    Registriert seit:
    21.03.2011
    Phone:
    Samsung Galaxy S6
    blöde Frage, aber wo steht das denn in der CWM?

    @Lukestar
    genau so ist es bei mir auch
     
  18. PatSend, 12.04.2011 #18
    PatSend

    PatSend Android-Lexikon

    Beiträge:
    1,432
    Erhaltene Danke:
    497
    Registriert seit:
    21.03.2010
    Unter Advanced -> Wipe Battery Stats!
     
    MMcFly267 bedankt sich.
  19. MMcFly267, 12.04.2011 #19
    MMcFly267

    MMcFly267 Android-Lexikon

    Beiträge:
    948
    Erhaltene Danke:
    67
    Registriert seit:
    21.03.2011
    Phone:
    Samsung Galaxy S6
    okay danke, versuche ich gleich mal. Muss der Akku dazu voll geladen sein?
     
  20. spongebob, 12.04.2011 #20
    spongebob

    spongebob Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    0
    Registriert seit:
    25.02.2011
    ganz genau wie bei mir!!!

    bis 90% innerhalb kürzester zeit danach relativ moderat weiter!

    und ab 25% wieder rapide down :confused:

    regt mich schon auf das teil!
     

Diese Seite empfehlen