1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. V1P3R, 29.03.2011 #1
    V1P3R

    V1P3R Threadstarter Fortgeschrittenes Mitglied

    Hallo,
    Ich habe eine Problem, nämlich das mein Htc Desire hd bei Wlan jede Seite in den Explorern lädt und alle apps auch aber beim mobilem Internet also wenn ich draußen bin keine Seiten im Browser öffnet sondern nur in apps wie "facebook"
    Browsen kann ich leider nicht ....

    Kennt jemand das Problem?


    mfg
     
  2. neandertaler19, 29.03.2011 #2
    neandertaler19

    neandertaler19 Ehrenmitglied

    Erstmal wäre ein aussagekräftigerer Titel sinnvoll.
    Und dann solltest du vielleicht mal deine APNs überprüfen. Hört sich nach Problemen damit an.
     
  3. segelfreund, 30.03.2011 #3
    segelfreund

    segelfreund Ehrenmitglied

    Also ist doch logisch das eine Internetseite im Explorer geladen wird.
    Wo liegt das Problem? :huh:
     
  4. V1P3R, 30.03.2011 #4
    V1P3R

    V1P3R Threadstarter Fortgeschrittenes Mitglied

    Die Seiten werden ja nicht im Browser geladen sondern nur in Apps wie Facebook oder Icq ....
     
  5. segelfreund, 30.03.2011 #5
    segelfreund

    segelfreund Ehrenmitglied


    Das liest sich hier aber ganz anders. :blink:

    Von wo rufst Du denn die Seiten auf?
     
  6. V1P3R, 30.03.2011 #6
    V1P3R

    V1P3R Threadstarter Fortgeschrittenes Mitglied

    und mit 3g oder hsdpa nicht ( in apps schon ausser beim browser)