1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Ladeproblem

Dieses Thema im Forum "HTC Magic Forum" wurde erstellt von Katl, 05.01.2010.

  1. Katl, 05.01.2010 #1
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    Hilfe!!!!!!!!!!!!!!! Das Gerät ist ausgeschalten da der Akku leer wurde wie ich unterwegs war und jetzt kann ichs nicht mehr einschalten. Ich hab es angesteckt und es leuchtet nichts auf. Ich kann das Gerät (wenns am Strom hängt) auch nicht einschalten!

    Was kann ich machen? Es ist ziemlich neu und das Problem hatte ich noch nicht :( Bitte bitte um Hilfe!

    Danke sehr
     
  2. Katl, 05.01.2010 #2
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    Ps. Mir hat ein Freund erzählt dass es da einen bestimmten Vorgang gibt den er nicht kennt :(
     
  3. s!Le, 05.01.2010 #3
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Kann eig. nicht sein, aber vllt. wurde der Akku tief entladen. Hast du das Netzteil mal etwas länger dran gelassen?
     
    Katl bedankt sich.
  4. Katl, 05.01.2010 #4
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    ja 1 std! :( ich verzweifle grad!!!!!!!!!!
     
  5. Katl, 05.01.2010 #5
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    hab den akku mal rausgenommen
     
  6. s!Le, 05.01.2010 #6
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Wenn du ihn wieder reintust, geht es dann? Oder immer noch tot?
    Die Kontakte sind die ok?
    Wenn du vllt. ein Strommessgerät oder ähnliches hast, könntest mal die Spannung des Akkus messen.
     
  7. Katl, 05.01.2010 #7
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    nein eben nicht :( Ich weiss nicht was da los ist :( Ich hab leider kein Messgerät aber ich danke dir für die Mühe. Ich befürchte dass da was nicht in Ordnung ist :( Mir wurde nur eben gesagt dass man in so einem Fall eine Tastenkombination anwenden muss :( Kein Ahnung...
     
  8. s!Le, 05.01.2010 #8
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Ich kenne nur die Tastenkombi um in Fastboot Modus zu kommen (zurück-Taste und Power-Taste)
    Wüsste aber nicht was das mit dem Akku zu tun hat. Da du ja auch schreibst das sich das Gerät nichtmehr einschalten lässt.

    Gruß

    PS: Wenn du einen Ersatzakku auftreiben kannst, könnte man damit prüfen, ob der Defekt am Gerät oder am alten Akku liegt.
     
  9. funky_escobar, 05.01.2010 #9
    funky_escobar

    funky_escobar Fortgeschrittenes Mitglied

    Beiträge:
    250
    Erhaltene Danke:
    24
    Registriert seit:
    20.12.2009
    Phone:
    LG G5
    Tablet:
    Pixel C / HP Pro Slate
    Bevor du jetzt ewig rumprobierst mit Laden und Tastenkombinationen und Ersatzakku und...

    Geh lieber einfach in den Vodafone-Shop um die Ecke - die werden dir da sicher helfen können...
     
  10. s!Le, 05.01.2010 #10
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Da bin ich dann doch mal gespannt, was die dir erzählen. Dann musst wohl bis dahin auf dein Handy verzichten.. :rolleyes:
    Aber wenn wirklich was defekt ist, bleibt dir auch nichts anderes übrig.
     
  11. Katl, 05.01.2010 #11
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    ich danke dir sehr für die Tipps auch die Kombination ist sicher mal hilfreich aber leider. Ich werd auf jeden Fall schauen dass ich einen zweiten Akku bekomm :) Das hab ich mir auch schon dacht, was anderes bleibt mir nicht über :) Danke nochmal
     
  12. Katl, 05.01.2010 #12
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    Ja das werd ich machen aber es ist ein freies Gerät also wende ich mich an einen Techniker oder geh zum Saturn oder so ;)
     
  13. s!Le, 05.01.2010 #13
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
  14. Katl, 05.01.2010 #14
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    Ja danke sehr das werd ich noch probieren. Das Gerät wurde über Amazon gekauft...
     
  15. mb2data, 05.01.2010 #15
    mb2data

    mb2data Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2010
    also ich würde es mit einem anderen accu versuchen.
    ich hatte auch mal das problem das mein phone total leer gesaugt war habe es dann übernacht wieder geladen aber nichs ging mehr. hat der accu wohl einen weg bekommen. naja neuer accu rein und schon hat es wieder funktioniert.
     
  16. Katl, 05.01.2010 #16
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    Puh wenn ich die Zeit hätte ihn zu besorgen :(
     
  17. Katl, 05.01.2010 #17
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    hab auch schon die ganze Nacht geladen! :(
     
  18. mb2data, 05.01.2010 #18
    mb2data

    mb2data Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2010
    keinen kumpel der das gleich phone hat?
     
  19. Katl, 05.01.2010 #19
    Katl

    Katl Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    04.01.2010
    Phone:
    Sony Xperia Go
    nein leider :( nicht mit dem Akku :(
     
  20. mb2data, 05.01.2010 #20
    mb2data

    mb2data Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    02.01.2010
    schade :-((
     

Diese Seite empfehlen