1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Ladeprobleme

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von xylit, 23.01.2011.

  1. xylit, 23.01.2011 #1
    xylit

    xylit Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    moin,

    ich hab mein desire hd bei mm gekauft und nun das problem, wenn ich es abends einstecke, dass morgens der akku leer ist. also los zu media markt gewährleistung und neugerät verlangen (man hat ja eig die wahl).
    pustekuchen sie verweißen auf unverhältnismäßig hohe kosten und nehmen so die ausnahme her den umtausch des geräts zu verweigern... gut einschicken.

    kam zurück (mit vollem akku) und ich durfte testen, was mit vollem akku witzlos war...

    gut musste nen wisch unterschreiben dass ich das gerät "vollständig und ordnungsgemäß erhalten habe" (hoffe das macht mir nicht noch mehr schwierigkeiten).

    also wie dem auch sei, der fehler tritt weiterhin auf...

    mm hat den akku scheinbar bei arvato testen lassen (aufkleber auf dem akku mit datum und 93% bestanden).

    soweit ich das erkennen kann lädt der akku wenn das gerät aus ist (nicht 100% sicher).

    zudem habe ich beobachtet dass das gerät (hängt am mitgelieferten usb netzteil) mal lädt (ac) mal lädt (usb) und ab und an lädt nicht anzzeigt.

    mein fazit das handy hat nen fehler und der akku nicht (der wurde getestet und geladen (wahrscheinlich nichtmal mit meinem gerät).

    die überlegung ist nun entweder es gibt so eine lösung, oder ich schicks nochmal bei mm ein (wie oft dürfen die nochmal bis ich zurücktreten kann?, sprich mir ein neues gerät holen).

    oder direkt zu htc....

    Ergänzung:

    ich hab gerade mal ein anderes usbkabel rausgekramt.... scheint als ob es an der steckverbindung liegt denn mit dem anderen kabel sieht es jetzt doch ganz gut aus, fragt sich nur wozu mans in eine werkstatt einschickt wenn man das problem dann doch später selbst findet...
     
    Zuletzt bearbeitet: 23.01.2011
  2. Memorex82, 23.01.2011 #2
    Memorex82

    Memorex82 Fortgeschrittenes Mitglied

    Beiträge:
    381
    Erhaltene Danke:
    38
    Registriert seit:
    26.12.2010
    Phone:
    Samsung Galaxy S5 (G900)
    "Lade dir mal Os Monitor runter und schau mal was für ns CPU Auslastung du hast." Hat sich ja erledigt ;-)

    Nach der 3 erfolglosen Reparatur hast du das recht auf Wandlung. Um es kurz zu sagen

    Sent from my Desire HD using Tapatalk
     
  3. xylit, 23.01.2011 #3
    xylit

    xylit Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    wie oben editiert scheint die buchse am handy den fehler zu verursachen, denn ein tausch des kabels schafft abhilfe (das andere kabel sitzt etwas fester).
     
  4. Spielo79, 23.01.2011 #4
    Spielo79

    Spielo79 Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    19.01.2011
    Hätte ich das eher gelesen, hätte ich dir bei deinem Problem sicherlich weiterhelfen können. Bei meinem Handyvorgänger hatte ich dasselbe Problem! Sprich nach 2 Jahren gabs Probleme mit Akku Laden, welches aber am Ladekabel lag, Probleme mit den Tastaturknöpfen, usw. lag halt aber an der langen Nutzung, schön das es dann erst nach 2 Jahren passierte. Irgendwann macht sich mein Desire auch selbstständig :) aber bis dahin, shit happens! Nichts ist für die Ewigkeit hehe
    Es ist natürlich immer ärgerlich, wenn man dann direkt zu beginn solche Probleme/Mängel aufweist. Freut mich, dass es nur am Kabel lag und nicht am Gerät. Weiterhin ales Gute und Freude am Gerät


    mfG

    Spielo :thumbsup:
     
  5. TimeTurn, 23.01.2011 #5
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,109
    Erhaltene Danke:
    2,892
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    [OT]Hey das is mein Avatar :)[/OT]
     

Diese Seite empfehlen