1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. FormelLMS, 30.07.2012 #1
    FormelLMS

    FormelLMS Threadstarter Android-Lexikon

    Hey,
    ich nutze das mitgelieferte Ladegerät und habe das Problem, dass der Akku pro Stunde nur 10 % Ladung aufnimmt. Ist das normal?
    Sollte doch eigentlich viel schneller gehen mit einem 2A Ladegerät, oder?
    Wie ist das bei euch?

    Send from my iPhone 6s
     
  2. mute, 30.07.2012 #2
    mute

    mute Android-Hilfe.de Mitglied

    Bin bei ca 4 Stunden Ladezeit mit Originalnetzteil und Reiseadapter
     
  3. FormelLMS, 30.07.2012 #3
    FormelLMS

    FormelLMS Threadstarter Android-Lexikon

    Ich habe mal einen Screenshot gemacht. Bildschirm war größtenteils aus.
    Das sind doch bei weitem keine 2A bei mir.
    Ich habe das Gefühl, dass das Netzteil einen weg hat.

    Send from my iPhone 6s
     

    Anhänge:

    drtek bedankt sich.
  4. Voll_pfosten, 30.07.2012 #4
    Voll_pfosten

    Voll_pfosten Android-Lexikon

    Wie wird es geladen? AC oder USB. Manchmal, wenn nicht das original Kabel benutzt wird oder die Steckverbindung nicht richtig sitzt, kann es dazu kommen, das die Geräte nicht richtig geladen werden.
    Schau mal nach unter Einstellungen>Akku
    Was steht da USB oder AC

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  5. Finntroll82, 30.07.2012 #5
    Finntroll82

    Finntroll82 Android-Guru

    Ich kann aus Erfahrung sagen das man unbedingt Original Kabel und Ladegerät nutzen sollte. Habe 7 Stunden gebraucht mit "falschem" USB-Kabel. 3 mit dem kurzen Original.
     
  6. gordn, 30.07.2012 #6
    gordn

    gordn Android-Hilfe.de Mitglied

    Hey, ich bin auch leicht verwundert. Lade es jetzt auch zum ersten mal, aber halt nur mit dem ladekabel meines Galaxy nexus. Dauert auf jeden Fall arg lange...ich nehme jetzt mal das originalkabel und beobachte weiter.
    Oder sollte ich mir wirklich n reiseadadapter zulegen?


    Grad geschaut. Bei mir steht AC


    Gesendet von meinem Nexus 7 mit Tapatalk 2
     
  7. gordn, 30.07.2012 #7
    gordn

    gordn Android-Hilfe.de Mitglied

    Mal eben nachgeschaut. Also alle meine anderen Ladegeräte haben 1A. Dann ist es ja noch ok das es etwas länger dauert..

    Gesendet von meinem Galaxy Nexus mit Tapatalk 2
     
  8. FormelLMS, 31.07.2012 #8
    FormelLMS

    FormelLMS Threadstarter Android-Lexikon

    So, ich habe den Fehler entdeckt.
    Ich nutze das original Ladegerät mit dem original Kabel und einer USB 3.0 Verlängerung, die ich mir letztes Jahr für mein Transformer geholt hatte. Das Nexus 7 scheint damit aber schon ein Problem zu haben. Im Display steht AC aber meistens werden weniger als 700 mAh ans Gerät geschickt.
    Ohne die Verlängerung etwa 2A,wobei der Wert natürlich schwankt. So habe ich jetzt für 50% 1,5h gebraucht. Das ist dann soweit normal (screen off, Flugmodus)

    Ich empfehle jedem bei dieser empfindlichen Zicke die App Battery monitor widget free zu installieren.
    Solange ihr das widget nicht auf dem screen platziert, braucht es keine zusätzliche Energie von eurem Akku. Schließt das Pad ans Ladegerät und startet die App. In den Optionen nun den refresh wert auf 60 Sekunden stellen und die App geöffnet lassen. Jetzt fragt das Programm alle 60 Sekunden die Spannung am Akku an und errechnet, wie hoch das Strom plus ist. Das Nexus 7 braucht ohne Display im Flugmodus etwa 2 mA. Dort sollte nun ein Wert zwischen 1 und 2A stehen, bis etwa 95% Akku, dann wird es weniger.
    Ist das bei euch auch so, ist alles okay. Wenn nicht, würde ich mal andere Kabel suchen.

    Send from my iPhone 6s
     
    horror578 und drtek haben sich bedankt.
  9. drtek, 31.07.2012 #9
    drtek

    drtek Android-Hilfe.de Mitglied

    Interessant! Ich werde mit der App auch bei mir mal Versuche anstellen.

    Um das N7 überhaupt an einem 2.1A Kensington USB Lader laden zu können musste ich mir aus einem billigen USB Verlängerungskabel einen Adapter löten, der die Datenleitungen (weiß & grün) an der Buchse kurzschließt.

    So klappts mit AC aber es dauert immer noch länger als mit dem original ASUS und dem kurzen Kabel.
     
  10. crisb2411, 31.07.2012 #10
    crisb2411

    crisb2411 Fortgeschrittenes Mitglied

    Meins kommt morgen oder übermorgen endlich. Wie hoch muss der Ladestrom sein? 2A?

    Gesendet von meinem Nexus S mit Tapatalk 2
     
  11. and-roid, 31.07.2012 #11
    and-roid

    and-roid Android-Experte

    JA
     
  12. djmarques, 31.07.2012 #12
    djmarques

    djmarques Ehrenmitglied

    Meins war jetzt in 2-3 Stunden geladen.
     
  13. virus190, 31.07.2012 #13
    virus190

    virus190 Erfahrener Benutzer

    womit lädst du denn?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  14. MysteriousDiary, 31.07.2012 #14
    MysteriousDiary

    MysteriousDiary Android-Experte

    Kann auch nur empfehlen das originale Kabel zu nehmen oder andere genau zu beobachten. Welches bei mir auch wunderbar funktioniert ist das USB Ladekabel vom e-Ink Kindle - dieses ist mit seinen knapp 1.7-1.8m Länge auch deutlich angenehmer als das originale (1m). Ganz abraten würde ich von irgendwelchen USB Verlängerungen - da hatte ich zwei von probiert und beide führten zu einer deutlich erhöhten Ladezeit.
     
  15. djmarques, 31.07.2012 #15
    djmarques

    djmarques Ehrenmitglied


    Original Ladegerät und orignal Kabel
     
  16. virus190, 31.07.2012 #16
    virus190

    virus190 Erfahrener Benutzer

    Mit Adapter oder was und wieso original Ladegerät und original Kabel, ist das nicht ein komplettes Teil?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  17. Deanna, 31.07.2012 #17
    Deanna

    Deanna Android-Guru

    Mit UK Adapter UND dem ORIGINAL Ladegerät UND dem ORIGINAL USB Kabel.
    Und: NEIN, es ist NICHT ein komplettes Teil.
     
  18. virus190, 31.07.2012 #18
    virus190

    virus190 Erfahrener Benutzer

    OKAY.
    Hätte ja sein können, dass er schon ein original Ladegerät für die EU hat oder was weiß ich.
    Musst nicht so schreien, kann ja noch lesen. ( ._.)

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  19. djmarques, 31.07.2012 #19
    djmarques

    djmarques Ehrenmitglied

    Genau ;)

    Vielleicht war auch etwas Atomstrom dabei :flapper:
     
    Deanna bedankt sich.
  20. drtek, 31.07.2012 #20
    drtek

    drtek Android-Hilfe.de Mitglied

    Es liegt tatsächlich am Kabel.

    ASUS & Kensington 2.1A USB Lader mit kurzem Kabel: ~2000 mA

    Beide mit Amazon Basics MicroUSB Kabel: ~480 mA

    Fazit: Die Kabellänge machts. Danke für den Tipp mit der Battery Widget App
     
    mr.nexus bedankt sich.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. ladezeit AC