1. Fr3aky, 09.05.2012 #1
    Fr3aky

    Fr3aky Threadstarter Junior Mitglied

    Hallo,

    ich habe mir nun auch ein EVO 3D gegönnt. Wenn man damit navigiert und so, doch besser als ein Ideos X3 :smile:

    Wie lange laden Eure Geräte. Meins lädt so 3-4 Stunden bis es voll ist. Ist das normal oder liegt das daran dass mein USB-Port zu schwach ist? Habe es leider noch nicht per Steckdose geladen.
    Kann aber auch nirgends die offizielle Ladezeit finden.
     
  2. Soldat0815, 09.05.2012 #2
    Soldat0815

    Soldat0815 Android-Lexikon

    An der Steckdose geht nochmal eine Stunde oder so schneller, der Usb Port gibt nur Max 500mA oder so her.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk
     
  3. Fr3aky, 09.05.2012 #3
    Fr3aky

    Fr3aky Threadstarter Junior Mitglied

    Danke,

    habe grade dazu gelesen, dass ein USB 2.0 Anschluss bis zu 500mA liefern kann und ein USB 3 Anschluss 900mA. Ich kriech morgen mal unter den Tisch und suche die dreier Buchse.
     
  4. MusicJunkie666, 09.05.2012 #4
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Per USB dauert es bei mir auch ewig... Ist nervig...
     
  5. maXTC, 10.05.2012 #5
    maXTC

    maXTC Fortgeschrittenes Mitglied

    die usb schnittstellen geben selten auch wirklich den stromwert her den sie sollen, ausser bei hochwertigen motherboards.

    zum laden geh ich immer nur an die steckdose, usb eigtl. nur für datentransfer. mir kommt nämlich auch vor dass der strom über usb 'minderer qualität' ist (keine ahnung wie ich's ausdrücken soll, ich weiss dass es keine unterschiede in der qualität gibt ;) ) - der akku ist beim laden über usb viel schneller leer als per ladegerät.
     
  6. Cultich, 10.05.2012 #6
    Cultich

    Cultich Android-Hilfe.de Mitglied

    USB 500mAh laden
    NetzStecker 1A

    Wobei man bedenken muss, das wenn man mehrere Geräte an einem Port hängt, sich alle den Strom teilen, wenn also n passiver 5er-Hub mit Vollbesetzung angeschlossen ist, können es auch nur 100mAh sein (500 / 5)

    HTC hatte beim alten Desire es sogar so gemacht, das Laden mit 1A nur mit dem Orginalkabel geht (angeblich irgendeine Leitung anders) stand dann auch bei Akkuanzeige, Laden USB oder Laden AC (weis net ob des immer noch so is)

    Mein Desire hatte es sogar mal, das es mehr Strom verbraucht hat als geladen wurde, bzw über den USB-Port kam, es sagte mir dann, das der Verbrauch höher als der Ladestrom ist und der Akku NICHT geladen wird... :biggrin:
     
  7. MusicJunkie666, 10.05.2012 #7
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Wenn man ein Kabel von einem anderen Hersteller verwendet, ist es langsamer! Heute im Selbstversuch mit einem Kabel vom Samsung Monte getestet! Wenn man währenddessen etwas spielt (im Versuch: Robo Defense) lädt es langsamer als es verbraucht.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk 2
     
  8. TSC Yoda, 10.05.2012 #8
    TSC Yoda

    TSC Yoda Ehrenmitglied

    Ich schliesse mich den gemachten Beobachtungen an:
    -Laden (Gerät an) über USB: 6...8 Stunden
    -Laden (Gerät an) über Netzteil 2,5...3,5 Stunden.



    Gruß
    Markus
     
  9. Fr3aky, 10.05.2012 #9
    Fr3aky

    Fr3aky Threadstarter Junior Mitglied

    Also wenn verschiedene Ladekabel verschieden schnell laden, wäre das ja echt ein Ding.

    @TSC Yoda, kenne ich Dich nicht aus dem Ideos X3 Forum? Hast zufällig den selben Wechsel wie ich gemacht oder biste einfach nur überall? :D
     
  10. TSC Yoda, 11.05.2012 #10
    TSC Yoda

    TSC Yoda Ehrenmitglied

    @Fr3aky: Du täuschst Dich nicht, überall kann ich nicht sein ;)
     
  11. hTC_Lover, 11.05.2012 #11
    hTC_Lover

    hTC_Lover Android-Hilfe.de Mitglied

    Bei mir dauert es 3 Stunden damit es von 0% auf 100% aufgeladen ist. :thumbup:

    LG
    hTC_Lover