1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Ladezyklen beim Desire

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Winnfield, 29.04.2010.

  1. Winnfield, 29.04.2010 #1
    Winnfield

    Winnfield Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    erstmal Hallo an alle, ich bin ein weiterer neuer!
    Bisher war ich mit dem p1i unterwegs, und vermisse es kein stück, das Desire ist echt genial!
    Nur eine frage: Habe das Teil jetzt seit Samstag, also 5 Tage, habe aber laut *#*#4636#*#* (im tel modus eingeben) schon über 50 Ladezyklen. Jedes Wchseln zwischen lade und hdd Anschluß gibt +1. Normalerweise rechnen Lithium Ionen Akkus doch immer ganze zyklen. Da man bei der relativ Kurzen Akkuslaufzeit ein oftmaliges nachladen nicht verhindern kann würde ich gerne wissen was es mit disem count auf sich hat, möchte den akku nicht in 3 monaten tauschen müssen.

    Gruß
    Winnfield
     
  2. Sol, 29.04.2010 #2
    Sol

    Sol Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    4
    Registriert seit:
    04.04.2009
    Phone:
    Nexus 5X
    Mal ne Frage. Wo siehts du denn genau die Ladezyklen? Ich kann die in dem Menü nicht finden...
     
  3. iGentor, 29.04.2010 #3
    iGentor

    iGentor Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    26.04.2010
    Phone:
    HTC Desire
    Einfach die (fett markierte) Nummer wählen, dann wird dir ein Menü angezeigt und dort gehst du auf Akkuinformationen oder so ähnlich.
     
  4. Thyrion, 29.04.2010 #4
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,845
    Erhaltene Danke:
    2,450
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Ich habe da:
    • Akkustatus
    • Stromanschluss
    • Akkuladung
    • Akkuanzeige
    • Akkuzusstand
    • Akkuspannung
    • Akkutemperatur
    • Akkutechnologie
    • Zeit seit Start
    Ladezyklen oder ähnliches kommt da nicht vor.
     
  5. x87, 29.04.2010 #5
    x87

    x87 Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    40
    Registriert seit:
    18.02.2010
    Thyrion, ich hab da jetzt genau das gleiche stehen wie du.

    Aber ich bin mir _ziemlich_ sicher, dass da gestern auch noch Ladezyklen standen.
    Seltsam.
     
  6. Winnfield, 29.04.2010 #6
    Winnfield

    Winnfield Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    Seltsam, bei mir ist dieser eintrag nun auch verschwunden, aber evtl kann es dran ligen das der akku im mom voll ist und nicht geladen wird, werde das später mal testen wenn der akkus nicht mehr ganz voll ist.

    gruß
     
  7. zaubererHH, 29.04.2010 #7
    zaubererHH

    zaubererHH Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    19.03.2010
    Moin,

    habe da auch keine Ladezyklen gefunden... hast du vielleicht das Feld Akkuladung gedanklich als Akkuladungen = Ladezyklen interpretiert :)?

    Kann mir ja kaum vorstellen, dass da gestern was stand was da heute nicht mehr steht ;).

    VG Sebastian
     
  8. Winnfield, 29.04.2010 #8
    Winnfield

    Winnfield Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    Nein Definitiv nicht, habe ja noch kontrolliert was bei einem anschlusswechsel (nur laden, oder festplatte) passiert, und siehe da, der wert hat sich um +1 erhöht. könnte mir denke das dieser wert nur während des ladens angezeigt wird, werde das später mal testen!

    Gruß
     
  9. zaubererHH, 29.04.2010 #9
    zaubererHH

    zaubererHH Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    19.03.2010
    Aaaah ok... dann ziehe ich alles zurück und warte gespannt auf deine Erkenntnisse :).
     
  10. Green, 29.04.2010 #10
    Green

    Green Android-Hilfe.de Mitglied

    Beiträge:
    123
    Erhaltene Danke:
    15
    Registriert seit:
    15.04.2010
    Also ich lade meins grad über USB und ich hab nichts von Ladezyklus stehen.
    Bbin auf "Nur laden"

    An welcher stelle steht das Ladezyklus bei Dir?
     
  11. Thyrion, 29.04.2010 #11
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,845
    Erhaltene Danke:
    2,450
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    @Winnfield: Wo hast Du Dein Handy gekauft und kannst Du mal die Firmware-Informationen (Einstellungen -> Teleinfo -> Software-Informationen) posten?

    Vielleicht liegt es ja daran.
     
  12. Winnfield, 29.04.2010 #12
    Winnfield

    Winnfield Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    firmware ist die 2.1 update 1, ist nen o2 gerät, was man aber nur an dem vorinstallierten navi sieht.
    software nummer ist 1.17.207.3
     
  13. zaubererHH, 29.04.2010 #13
    zaubererHH

    zaubererHH Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    19.03.2010
    Aaaah, dementsprechend ja ein Bootloader der neuesten Generation wenn ich die Diskussion im Root-Forum richtig verstanden habe. Könnte wohl damit zusammen hängen, oder?
     
  14. Winnfield, 29.04.2010 #14
    Winnfield

    Winnfield Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    ich habe kein update gemacht,
    aber bei mir ist der eintrag ja jetzt auch nicht mehr auffindbar.

    Gruß
     
  15. x87

    x87 Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    40
    Registriert seit:
    18.02.2010
    Hab das Stock-ROM und demnach den 0.75-Bootloader und hab auch die Ladezyklen-Erscheinung gehabt ^^
     
  16. Thyrion, 29.04.2010 #16
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,845
    Erhaltene Danke:
    2,450
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Hatst Du das auch öfters probiert? Vielleicht hat sich ja der Akkustand zufällig in dem Moment um 1% erhöht.

    Der Wechsel zwischen Nur laden" und "Festplatte" sollte aber nicht zu einer Ladungsunterbrechung führen (außer der PC ist so doof und schaltet den USB-Anschluß in dem kurzen Moment komplett ab). Dafür hättest Du eigentlich das Kabel entfernen und wieder anschließen müssen.

    EDIT: Also entweder habt ihr (Winnfield, X87 und wer es noch gesehen hat) getrennt voneinander Hallu's ;) oder das wird nur in bestimmten Situationen angezeigt.
     
  17. MasterElwood, 01.05.2010 #17
    MasterElwood

    MasterElwood Android-Lexikon

    Beiträge:
    1,856
    Erhaltene Danke:
    420
    Registriert seit:
    01.05.2010
    gibts noch mehr dieser "Geheimnummern" ?
     
  18. Handymeister, 01.05.2010 #18
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,030
    Erhaltene Danke:
    23,496
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
  19. mactron, 02.05.2010 #19
    mactron

    mactron Fortgeschrittenes Mitglied

    Beiträge:
    413
    Erhaltene Danke:
    54
    Registriert seit:
    29.07.2009
    Genau das ist mir vorgestern auch passiert. Hab erstmal blöd geschaut, da ich das Teil erst 24 Stunden hatte. ;)
     
  20. Winnfield, 02.05.2010 #20
    Winnfield

    Winnfield Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    ok, dann haben die eine so doofe bezeichnung gewählt das man sich das denkt! ist aber schon lustig das mehrere eine solche Sinnestäuschung hatten!

    Gruß
    Winnfield
     

Diese Seite empfehlen