1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Lage Sensor (G-Sensor) defekt oder falsch kalibriert? Bin ich der einzigste??

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von surfmaster83, 08.10.2011.

  1. surfmaster83, 08.10.2011 #1
    surfmaster83

    surfmaster83 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    21.11.2010
    Hallo,

    mein Lagesensor spinnt bei dem Neo, beim Spiel Raging Thunder 2 zieht das Auto immer nach rechts und bei der Wasserwaage APP zeigt er mir in der Waage -4 Grad an, obwohl es in der Waage ist.

    Habe es beim Saturn zurück gegeben und bei Mediamarkt ein neues gekauft, dort ist es das selbe. Ist das ein Serienfehler???

    Habt ihr damit keine Probleme,bin ich der einzigste ????
     
  2. Jemall, 09.10.2011 #2
    Jemall

    Jemall Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    11
    Registriert seit:
    12.09.2011
    Phone:
    Sony Ericsson Xperia Neo
    also einen zweiten Thread aufzumachen, hilft da auch nicht :thumbdn:

    kleine Abweichungen sind bei mir auch, also leb damit oder verkaufs wieder :D
     
  3. surfmaster83, 09.10.2011 #3
    surfmaster83

    surfmaster83 Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    21.11.2010
    Wollte den andere Thema löschen habe aber keine Option gefunden. Wie kann man ein komplettes Thema löschen?
     
  4. Jemall, 09.10.2011 #4
    Jemall

    Jemall Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    11
    Registriert seit:
    12.09.2011
    Phone:
    Sony Ericsson Xperia Neo
    kann nur ein Foren Moderator!
     

Diese Seite empfehlen