1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. FormelLMS, 08.04.2011 #1
    FormelLMS

    FormelLMS Threadstarter Android-Lexikon

    Hey,
    ich habe mein LGOS einen Tag mit dem Stock ROM betrieben und seitdem das ROM von Modaco drauf. Bisher habe ich jedes Update mitgenmach tund seit der neuesten stürzt es nicht mehr ab und ist deutlich schneller in der Handhabung geworden.
    Allerdings ein Problem habe ich mit jeder ROM festgestellt:

    Immer, wenn der Package Installer genutzt wurde (also wenn ein Programm installiret oder deinstalliert wurde), wird das Phone sehr langsam. Es dauert dann auch eine Weile, bis wieder was geht. Am besten zwei Minuten liegen lassen und dann erst weiter machen.

    Habt ihr das Problem auch? Oder bin ich ein Einzelfall?
     
  2. xrockyx, 08.04.2011 #2
    xrockyx

    xrockyx Erfahrener Benutzer

    habe ich auch. Es laggt dann total, normales Arbeiten ist daran nichtmehr möglich. Genauso wenn man den browser benutzt hat laggt es ziemlich.
     
  3. magister, 08.04.2011 #3
    magister

    magister Android-Hilfe.de Mitglied

    ja habe ich auch :sneaky:
     
  4. Lennox2008, 08.04.2011 #4
    Lennox2008

    Lennox2008 Erfahrener Benutzer

    ja habe ich auch...die fr9 warte ich ansonsten wieder stockrom drauf und auf 2.3 warten.
     
  5. xrockyx, 08.04.2011 #5
    xrockyx

    xrockyx Erfahrener Benutzer

    fr10 könnte ja heute im Laufe des Tages rauskommen. Angekündigt ist es ja schon
     
  6. Lennox2008, 08.04.2011 #6
    Lennox2008

    Lennox2008 Erfahrener Benutzer

    fr10? es ist doch nicht mal fr9 da?!
     
  7. FormelLMS, 08.04.2011 #7
    FormelLMS

    FormelLMS Threadstarter Android-Lexikon

    10 ist gerade online.
    War es bei euch mit dem stock rom denn nicht?
    Da hatte ich es auch schon.
     
  8. Lennox2008, 08.04.2011 #8
    Lennox2008

    Lennox2008 Erfahrener Benutzer

    gib mal den link bitte. also ich finde nicht mal fr9 .