1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lange Wartezeit bis Video abgespielt wird - XOOM 3G, Android 3.1

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von Atari060, 02.11.2011.

  1. Atari060, 02.11.2011 #1
    Atari060

    Atari060 Threadstarter Erfahrener Benutzer

    Beiträge:
    234
    Erhaltene Danke:
    21
    Registriert seit:
    30.06.2009
    Hi,

    bin mit meinem Xoom super zufrieden, nur das Abspielen von Videos nervt mich.

    Egal welchen Player ich nehme (Mobo. Mx, etc), ich bekomme zwar alles abgespielt was ich bisher probiert habe, aber z.B. bei divX Avis muss ich immer so ca. eine Minute warten bis ich am Bildschirm was sehe. Ist das bei euch auch so?

    Da war mein 150,- EUR Chinapad ein besserer Movieplayer :/ Oder gibt´s da nen Trick?

    Ach ja, ist bei Hardware Decoding so, nicht bei Software Decoding, aber müsste HW nicht schneller sein?

    Die Demo Videos, die auf meinem Xoom vorinstalliert waren laufen natürlich ohne diesen "Lag".

    MfG

    Chris
     
    Zuletzt bearbeitet: 02.11.2011
  2. Ery, 02.11.2011 #2
    Ery

    Ery Fortgeschrittenes Mitglied

    Beiträge:
    310
    Erhaltene Danke:
    21
    Registriert seit:
    28.08.2011
    Kannst du ein kurzes legales Beispielfile hochladen? Meine Videos laden alle sehr schnell. Ich vermute mal, das es bei deinen Videos ein Problem mit den Codec gibt (eventuell falsche Sachen eingetragen etc.) deshalb dauert es.
     

Diese Seite empfehlen