1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ModIt, 22.01.2011 #1
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Hab mir eben last.fm drauf gemacht, wenn die App nun aber ein Lied abspielen will, kommt nur eine Fehlermeldung. Müsste aber eigentlich funktionieren, da Verbindung zum Internet da ist, die App kann die Radiostation aufrufen, zeigt das Lied mit Cover an, aber kann es nicht abspielen. Jemand ne Idee? Oder funktioniert die App einfach nicht auf dem I9000 ?
     
  2. Zonnex, 23.01.2011 #2
    Zonnex

    Zonnex Fortgeschrittenes Mitglied

    Bei mir funktioniert last.fm problemlos... inkl. internet radio und diashow...

    liegt definitiv nicht an handy-app Konstellation....

    MfG
     
  3. Tucher, 23.01.2011 #3
    Tucher

    Tucher Android-Experte

    Jetzt wäre noch interessant wer welche Firmware benutzt!?
     
  4. Jarkiro, 23.01.2011 #4
    Jarkiro

    Jarkiro Fortgeschrittenes Mitglied

    Mit JPK und JPO, beides komplett problemlos.
     
  5. Marzl85, 23.01.2011 #5
    Marzl85

    Marzl85 Android-Guru

    Ich kann mich nicht einloggen. Mein Passwort wäre falsch.
     
  6. Janis1992, 23.01.2011 #6
    Janis1992

    Janis1992 Neuer Benutzer

    Klappt bei mir auch problemlos ( Froyo 2.2). Hast du mehrere Radio-Sender ausprobiert?
     
  7. firethorn, 23.01.2011 #7
    firethorn

    firethorn Erfahrener Benutzer

    Bei mir funktioniert last.FM nach wie vor problemlos, seit der JF3 über JPO und jetzt JPY.
    Vielleicht einfach mal die App komplett neu installieren?
     
  8. Kev, 23.01.2011 #8
    Kev

    Kev Android-Ikone

    Scheint nicht am Handy zu liegen, also verschieb ich es mal zu den Apps.
     
  9. ModIt, 24.01.2011 #9
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Hmm hab die JPY... ich versuch mal die App neu zu installieren - ich hab bestimmt 50 Apps drauf und das ist die 1. die nicht richtig laufen will.
     
  10. ModIt, 24.01.2011 #10
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    bringt nichts... es kommt "Abspielen fehlgeschlagen. Während des Abspielens trat ein Fehler auf. Bitte versuchen Sie es in Kürze noch einmal"