1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lautsprecher defekt?!

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Eik, 17.10.2009.

  1. Eik, 17.10.2009 #1
    Eik

    Eik Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    17.10.2009
    Phone:
    HTC One X
    Hallo erstmal :)

    Als ich heute morgen mit meinem Handy telefoniert habe hat noch alles funktioniert. Als ich es dann gefühlte 8 Std. später nutzen wollte um zu Telefonieren kann ich zwar jemanden Anrufen und die Person kann das Gepräch annehmen aber ich höre einfach nix mehr. Anders rum ist es genau so, also wenn ich angerufen werde. Das Telefon klingelt, ich kann dran gehen aber höre nix und die anderen hören mich auch nicht. Musik kann auch nicht wieder gegeben werden doch das komische ist beim Neustarten die tolle "Startmelodie" kann man hören. Und bei SMS-Nachrichten kommt auch kein Ton mehr zustande. Akku rein/raus ausprobiert und auf Werkseinstellungen zurück gesetzt, nix hat geholfen... :mad:

    Ich fasse nochmal zusammen:

    -Telefon klingelt wenn ich angerufen werde aber kann mit niemanden sprechen

    - Telefon spielt die Startmelodie ab

    - Telefon spielt keine Musik mehr ab (von der SD- oder Internenkarte)

    - Telefon spielt kein Ton ab bei SMS/Sonstigen- Nachrichten.

    - Telefon mag mich nicht (beruht auf gegenseitig keit)

    Ich danke schonml im vorraus für eure hilfe...


    MfG
     
  2. Thyrion, 17.10.2009 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
  3. Eik, 17.10.2009 #3
    Eik

    Eik Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    17.10.2009
    Phone:
    HTC One X
    Danke, hab ich trotz searchen nicht gefunden :/

    hab ich wohl falsch gesucht...
     

Diese Seite empfehlen