1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lautsprecherprobleme beim I7500

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Abinator, 19.07.2009.

Wie gut funktioniert euer i7500

  1. gut

    31 Stimme(n)
    86.1%
  2. eingeschränkt

    6 Stimme(n)
    16.7%
  3. schlecht

    2 Stimme(n)
    5.6%
  1. Abinator, 19.07.2009 #1
    Abinator

    Abinator Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2009
    Hey ich habe mich hier neuangemeldet und habe mein i7500 seit einer Woche. Nach ca. 6 Tagen ist mir das Problem aufgefallen. Es ist das die Lautsprecher in android nicht mehr funktionieren. Ich kann keine Musik mehr laut hören oder anderes. Das komische jedoch beim Start hört man die Töne vom Samsunglogo. Ich brauche dringend Hilfe.:confused::confused::confused:
     
  2. jpde, 19.07.2009 #2
    jpde

    jpde Android-Experte

    Beiträge:
    532
    Erhaltene Danke:
    92
    Registriert seit:
    16.07.2009
    Lautstärke erhöhen? :D
     
  3. Abinator, 19.07.2009 #3
    Abinator

    Abinator Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2009
    Die Lautstärke ist ganz oben bei allem aber es funktioniert nichts. Man hört kein Ton.
     
  4. Gdroid, 19.07.2009 #4
    Gdroid

    Gdroid Fortgeschrittenes Mitglied

    Beiträge:
    254
    Erhaltene Danke:
    3
    Registriert seit:
    17.07.2009
    Factory-defaults-reset?
     
  5. Abinator, 19.07.2009 #5
    Abinator

    Abinator Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2009
    Ja des habe ich auch probiert des macht man ja über die Einstellungen machen und dann sd karte oder? Es hat aber nichts gebracht. Hoffe auf ein softwareupdate.
     
  6. Burki, 19.07.2009 #6
    Burki

    Burki Android-Lexikon

    Beiträge:
    1,452
    Erhaltene Danke:
    56
    Registriert seit:
    21.06.2009
    Die Hardware scheint ja intakt zu sein, wenn die Startmelodie zu hören ist.
    Ist denn Telefonie noch möglich :confused:
     
  7. Abinator, 19.07.2009 #7
    Abinator

    Abinator Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2009
    UDes ist denke ich ein reiner softwarefehler denn klingeltöne hört man nur so sachen wie youtube und der musikplayer kann man nicht über die lautsprecher hören. Kann man eugentlich Android neuinstallieren. Des ist alles richtig komisch. Xdd
     
  8. Lubomir, 20.07.2009 #8
    Lubomir

    Lubomir Android-Lexikon

    Beiträge:
    1,311
    Erhaltene Danke:
    194
    Registriert seit:
    26.03.2009
    Sobald ein rootzugang möglich ist, kann man dies, ja. Dann kann man das Rom und damit das Betriebssystem immer wieder neuflashen.
     
  9. agaso, 06.09.2009 #9
    agaso

    agaso Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    1
    Registriert seit:
    27.07.2009
    Hm, ist zwar nen alter thread aber ich krempel das problem nochmal auf. also ich hab genau das gleichöe problem. ich kann weder musik hören oder sms töne hören.
    wenn ich angerufen werde, funktioniert es. an den musik player liegt es auch nicht, da man musik über externe boxen hören kann.
    weiß jemand etwas mehr darüber?
     
  10. Lubomir, 07.09.2009 #10
    Lubomir

    Lubomir Android-Lexikon

    Beiträge:
    1,311
    Erhaltene Danke:
    194
    Registriert seit:
    26.03.2009
    Klingt nach dem typischen "Hänger im Kopfhörer" Problem. Schau mal ob da im Kopfhöreranschluss kein Dreck oder so ist, der dort dauerhaft eine Verbindung hält und das handy denkt, dass dort die ganze Zeit ein Kopfhörer stecken würde.
     
  11. Meico, 07.09.2009 #11
    Meico

    Meico Fortgeschrittenes Mitglied

    Beiträge:
    442
    Erhaltene Danke:
    23
    Registriert seit:
    13.08.2009
    Da geht nur eins. Einschicken und hoffen das es bald wieder da ist. Ich hatte das selbe Problem. Leider!:mad::mad:
     
  12. gruemelmonster, 08.09.2009 #12
    gruemelmonster

    gruemelmonster Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    08.09.2009
    Hi,

    das Problem kenne ich auch, wenn ich meine Kopfhörer im schlafmodus des Telefons abstecke.
    Teste doch einfach mal mit dem Musikplayer:
    -Musik abspielen wählen
    -Kopfhörer anstecken
    bei mir schaltet er dann meist den Musikplayer beim anstecken der Kopfhörer ab, so als würde ich die Kopfhörer abziehen.

    Es scheint als wäre das Telefon leicht zu verwirren. Zum Beheben hilft bei mir immer, das Telefon auszuschalten (Akku raus) und dann mit/ohne angesteckte Kopfhörer wieder starten. Ich muss es meist 1-2 mal mit an/abgestecket kopfhörern probieren, bis es sich wieder einkriegt.

    Grüße
     
  13. agaso, 08.09.2009 #13
    agaso

    agaso Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    1
    Registriert seit:
    27.07.2009
    ich habe das problem so gelöst, das
    ich mir nen widget runter geladen. den link findet ihr in nen anderen thema, weiss grad den namen nicht. irgendwas mit kopfhörer, einfach mal suchen. dann ein klick auf das widget und das handy funzt wieder normal.
     
  14. Meico, 28.09.2009 #14
    Meico

    Meico Fortgeschrittenes Mitglied

    Beiträge:
    442
    Erhaltene Danke:
    23
    Registriert seit:
    13.08.2009
    Steve91 bedankt sich.
  15. S04Gunner, 07.12.2010 #15
    S04Gunner

    S04Gunner Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    07.12.2010
    Also ich habe das selbe Problem, wenn ich angerufen werde höre ich die musik meines Klingeltons, und auch beim anschalten hört man die Anfangsmelodie. Wenn ich aber meine Musik über dem Lautpsrecher abspielen will klappt es nicht und wenn ich jemanden anrufe oder angerufen werden kann ich nichts hören. Kann mir da vielleicht jemand weiterhelfen oder hilft da nur einschicken?
     
  16. Thyrion, 07.12.2010 #16
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X

Diese Seite empfehlen