1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lautstärke Wippe defekt oder Bug?

Dieses Thema im Forum "Samsung Galaxy Note (N7000) Forum" wurde erstellt von do_lehmi, 24.02.2012.

  1. do_lehmi, 24.02.2012 #1
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Hi,

    Ist bei euch auch so,ich habe die neuste DBT Firmware auf dem Note und bei mir spingt sie nur wenn ich lauter mache die Lautstärke statt einmal, zweimal lauter .Beim leiser machen ist alles normal, es geht einmal jewahls zurück.

    Hier Bild[​IMG]

    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 26.02.2012
  2. Oibaf, 24.02.2012 #2
    Oibaf

    Oibaf Android-Experte

    Beiträge:
    654
    Erhaltene Danke:
    109
    Registriert seit:
    08.11.2010
    Bei mir ist es nicht so.

    Sent from my GT-N7000 using Tapatalk
     
  3. do_lehmi, 25.02.2012 #3
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Allso einschicken?

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  4. Oibaf, 25.02.2012 #4
    Oibaf

    Oibaf Android-Experte

    Beiträge:
    654
    Erhaltene Danke:
    109
    Registriert seit:
    08.11.2010
    Wenns dich stört...

    Sent from my GT-N7000 using Tapatalk
     
  5. do_lehmi, 25.02.2012 #5
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Ja schon mal geht mal halt 2mal.lol

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  6. TomPiXX, 25.02.2012 #6
    TomPiXX

    TomPiXX Fortgeschrittenes Mitglied

    Beiträge:
    264
    Erhaltene Danke:
    59
    Registriert seit:
    27.01.2012
    Schon mal kräftig in gegen die Tasten gepustet oder einen Reset gemacht?
     
  7. Juli112, 26.02.2012 #7
    Juli112

    Juli112 Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    11
    Registriert seit:
    01.05.2010
    Habe das selbe beim leiser stellen, nervt etwas im Recovery.
    Für mich aber kein Grund das Handy einzuschicken.
     
  8. do_lehmi, 26.02.2012 #8
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Ja habe es ja beim Recovery Modus auch allso wird es wohl nich an der Rom liegen oder? eine Lösung jemand?

    Oder es liegt an der neuen Firmware, die ich via ota Air bezogen habe?

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 26.02.2012
  9. do_lehmi, 26.02.2012 #9
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Denkste ein neuflash hilft da...

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  10. TomPiXX, 26.02.2012 #10
    TomPiXX

    TomPiXX Fortgeschrittenes Mitglied

    Beiträge:
    264
    Erhaltene Danke:
    59
    Registriert seit:
    27.01.2012
    Da hilft nur Probieren

    Gesendet von meinem GT-N7000 mit Tapatalk
     
  11. do_lehmi, 26.02.2012 #11
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Ja ist im.recovery aber auch...

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  12. do_lehmi, 06.03.2012 #12
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    So habe es heute von Samsung wieder bekommen, Diaplay wurde getauscht sonst ist das prblem noch da.

    Kann mir einer von euch eine 3 teilige Original Kies Stock Rom verlinken für das Note. Da flasch ich via Odien nochmal neu vlt.liegt ja an der Software.
     
  13. frank_m, 06.03.2012 #13
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Es gibt reihenweise Firmwarethreads mit den entsprechenden Links. Die wirst du ja wohl selber finden, oder? :winki:
     
    Oibaf bedankt sich.
  14. do_lehmi, 06.03.2012 #14
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010

    nein deswegen Frage ich ja,ich suche eine die über Kies geht dann aber eine ältere und 3teilige es sind nur einteilige Firmwares?

    dachte mir kann einer helfen damit ich neu aufsetzten kann mal Grundlegend.

    Über ein Link were ich sehr dankbar.


    Grüße
     
  15. frank_m, 07.03.2012 #15
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Gibt es nicht. Steht alles in den FAQ.
     
    do_lehmi bedankt sich.
  16. do_lehmi, 07.03.2012 #16
    do_lehmi

    do_lehmi Threadstarter Android-Guru

    Beiträge:
    2,413
    Erhaltene Danke:
    476
    Registriert seit:
    05.10.2010
    Ok ich habs ein 2 mal ein geschickt jetzt mal sehen.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. galaxy s7 lautstärkeregelung fehlerhaft

    ,
  2. galaxy s5 lautstärketaste ohne Funktion