1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Legend keine Verbindung zum Market!! [Gelost]

Dieses Thema im Forum "HTC Legend Forum" wurde erstellt von GrooveMan, 26.03.2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. GrooveMan, 26.03.2010 #1
    GrooveMan

    GrooveMan Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2010
    Hallo zusammen,
    ich versuche jetzt seit einer Woche mit dem Handy in den Android Market zu kommen. Ohne Erfolg. Ich komme über die Anmeldemaske und den immer wieder fehlschlagenden Versuch nicht hinaus. Die Fehlermeldung lautet immer:
    es kann keine stabile Datenverbindung zum Server hergestellt werden. Was ist da los? Was mache ich falsch? Der Internetzugang funktioniert.
    Gruß vom GrooveMAn:mad:
     
  2. Marcus1969, 26.03.2010 #2
    Marcus1969

    Marcus1969 Android-Hilfe.de Mitglied

    Beiträge:
    91
    Erhaltene Danke:
    2
    Registriert seit:
    25.03.2010
    Phone:
    HTC Legend
    Hi!

    Hast Du schon einmal versucht über eine WLAN Verbindung in den Android Market zu gelangen? Nutzt Du die App oder die normale Internetseite?

    Gruß
    Marcus
     
    GrooveMan bedankt sich.
  3. GrooveMan, 28.03.2010 #3
    GrooveMan

    GrooveMan Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2010
    Hi Marcus,

    ja auch mit einem WLan mit guter Empfangsstärke bekam ich diese Fehlermeldung. Ich benutze das Market App auf dem Handy.

    Gruß
     
  4. walda, 28.03.2010 #4
    walda

    walda Android-Guru

    Beiträge:
    2,659
    Erhaltene Danke:
    650
    Registriert seit:
    17.02.2010
    Mit Deinem GoogleKonto passt alles?
    Welches Netz benutzt Du? Ist es ein Hauptnetz oder wird geroamt? Hast Du dann Datenroaming aktiviert?
     
    GrooveMan bedankt sich.
  5. GrooveMan, 28.03.2010 #5
    GrooveMan

    GrooveMan Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2010
    Hi Walter,

    ja das habe ich direkt am PC eingerichtet. Netz ist VodefoneD2.

    Gruß
     
  6. walda, 28.03.2010 #6
    walda

    walda Android-Guru

    Beiträge:
    2,659
    Erhaltene Danke:
    650
    Registriert seit:
    17.02.2010
    Und am Handy hast du dich brav eingeloggt mit dem Google Konto?

    Ich kenne die deutschen Netze nicht, aber bei uns in Ö gibt es hie und da Probleme mit Netzbetreibern die ein anderes Netz nutzen bob->A1, telering->t-mobile, yesss->one/orange. Wie das bei euch ist weiss ich nicht.
     
    GrooveMan bedankt sich.
  7. Pranabyte, 28.03.2010 #7
    Pranabyte

    Pranabyte Android-Hilfe.de Mitglied

    Beiträge:
    120
    Erhaltene Danke:
    10
    Registriert seit:
    25.01.2010
    GrooveMan

    Also ich muste erst eine SIM reinlegen damit ich den weißen Ladescreen zum Market überwinden konnte.
    Dann konnte ich ein Google-Konto erstellen und dann ab zum Market.
     
    GrooveMan bedankt sich.
  8. GrooveMan, 09.04.2010 #8
    GrooveMan

    GrooveMan Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2010
    Ich wollt nur mal kurz posten, dass ich jetzt die Verbindung zum Market geschafft habe.
    Hatte eine Mail zum HTC Support geschickt und die haben mir geraten eine Reset zu machen und dann gleich die Anmeldung bei Google zu machen. Hat geklappt. Alles bestens. HTC Support dauerte 2 Tage, fals es jemanden interessiert. Gruß GrooveMan
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen