1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

LG Optimus 3d : w-lan Probleme

Dieses Thema im Forum "LG Optimus 3D (P920) Forum" wurde erstellt von wodkadaniel94, 26.01.2012.

  1. wodkadaniel94, 26.01.2012 #1
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Guten abend ;)
    Ich habe folgendes Problem:
    Ich würde gerne mit meinem LG über mein W-lan ins Internet gehen...
    Habe das Handy seit gestern...
    Naja ...
    Ich finde auch mein Wlan Netzwerk...
    Kann auch damit verbinden..
    Aber ich glaube mein LG geht über mein normales internet online :S
    Da es "oben" nicht anzeigt das es über W-Lan verbunden ist :S
    Ich würde aber gerne zuhause übers W-Lan reingehen da ich nur "E" habe :S
    Meine internet geschwindigkeit ist dem entsprechen s****** und mein Trafik geht ünnotig weg :((
    Ich bitte um Hilfe ;)
    Danke im vorraus ;)

    Mfg Daniel
     
  2. DefyDestroyer, 26.01.2012 #2
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Also mach mal die Mobile Datenverbindung aus (Ganz Rechts oben in der leiste) und WiFI an , und dann nochmal verbinden , warte ich mach dir eben ne Anleitung :D
     
    wodkadaniel94 bedankt sich.
  3. DefyDestroyer, 26.01.2012 #3
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    So hier!
    Probier es mal aus wenn es so aussieht :D
     

    Anhänge:

    wodkadaniel94 bedankt sich.
  4. wodkadaniel94, 26.01.2012 #4
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Hab ich :S
    die pfeile unter dem H verschwinden aber es kommt kein wlan zeichen :(
    Und ins internet ann ich dann nicht mehr :(
     
  5. DefyDestroyer, 26.01.2012 #5
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Na dann, alles ausmachen (Internet ,wifi ,Bluetooth ) und deinen wlan router aus den drahtlos einstellungen löschen, (lange auf deinen wifi namen tippen, und dann auf entfernen) und danach einfach akku raus und dann wieder an machen, oder herunterfahren , was dir halt lieber ist... und was für einen wlan router hast du?

    Wurde mit Smartphone geschrieben... also nicht meckern
     
    wodkadaniel94 bedankt sich.
  6. Samstag494, 26.01.2012 #6
    Samstag494

    Samstag494 Fortgeschrittenes Mitglied

    Beiträge:
    336
    Erhaltene Danke:
    60
    Registriert seit:
    21.11.2011
    Genau das Problem hatte ich heute auch, Neustart hats behoben ;)
     
  7. DefyDestroyer, 26.01.2012 #7
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Und wenn das alles nicht geholfen hat *zitter* solltest du die 4 Wipes machen ...

    Wurde mit Smartphone geschrieben... also nicht meckern
     
  8. wodkadaniel94, 26.01.2012 #8
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Okay probiere ich mal alles auszunachen und.neuzu starten ;)
    Habe eine easy boy von vodavone ;)
     
  9. DefyDestroyer, 26.01.2012 #9
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Hehe
    Vielleicht wollen die einfach nicht das man mit wifi ins internet geht^^ ne aber das was ich geschrieben hab muss helefen ... ;)

    Wurde mit Smartphone geschrieben... also nicht meckern
     
  10. wodkadaniel94, 26.01.2012 #10
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Hmm
    also ich habe jetzt alles ausgemacht und neugestartet.... wlan geht immernoh nicht :((((((
    Habe jetzt das netzwerk entfernt xd
    passwort fur wlan router liegt unten und ich will schlafeb hahaha xdd
    was soll ich nachen wenns dann immer noch nicht geht ?
    Noch eine idee ?
    Danke.schonmal fur so schnelle antworten
     
  11. DefyDestroyer, 26.01.2012 #11
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Wipen... alles formatieren um Grunde :)

    Wurde mit Smartphone geschrieben... also nicht meckern
     
  12. wodkadaniel94, 26.01.2012 #12
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Okay probiere ich morgen fruh ma ;)
     
  13. DefyDestroyer, 26.01.2012 #13
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    WARNUNG DU VERLIERST ALLE AUF DEM TELEFON GESPEICHERTEN DATEN:

    Also du machst das handy aus...

    Drückst Vol - Down und die 3D taste , machst dann an und wartest bis da blaue schrift ist :D

    mit Vol tasten navigierst du ,und mit 3D taste wählst du aus... da machst du dann alle 4 wipes.

    Danach sollte es wieder gehen...

    Wurde mit Smartphone geschrieben... also nicht meckern
     
    wodkadaniel94 bedankt sich.
  14. DefyDestroyer, 26.01.2012 #14
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Und danke Klicken nicht Vergessen :)

    Wurde mit Smartphone geschrieben... also nicht meckern
     
  15. jähzorn, 27.01.2012 #15
    jähzorn

    jähzorn Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    9
    Registriert seit:
    04.07.2011
    Phone:
    ASUS Zenfone 2 ZE551ML
    Tablet:
    Nexus 7 (2012)
  16. wodkadaniel94, 27.01.2012 #16
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Guten morgen
    habe es hezte norgen nochmals probiert und es hat geklappt ;)
    :)
    Danke fur die hilfe
     
  17. wodkadaniel94, 28.01.2012 #17
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Guten morgen....
    Ich habe schon wieder das selbe Problem... -.-
    War gestern bei nem Kumpel und war über seinem wlan drine ...
    Alles kein Problem :)
    Aber jetzt bin ich wieder zuhause und mein LG sagt mir wieder das ich verbunden bin ...
    Aber ich kann schon wieder nicht übers W-Lan online gehen -.-
    Habe Netzwerk entfernt und wieder hinzugefügt...
    Auch Neustart hat nix geholfen :S

    ich glaube mein Handy macht was es will :S
    manchmal will es und manchmal nicht -.-
    kann ich das Problem auf längeren Zeitraum irgendwie beheben ?

    mg Daniel
     
  18. DefyDestroyer, 28.01.2012 #18
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Die 4 Wipes wie ich oben schon beschrieben hatte... oder ein software update auf 2.3.5
     
  19. wodkadaniel94, 30.01.2012 #19
    wodkadaniel94

    wodkadaniel94 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.01.2012
    Okay danke xd
    soo wlan geht jetzt :D
    aber schon gibts das nechste problem -.-
    Ich kann nicht mehr drausen ins internet -.-
    Sprich mein mobiles internet geht nicht -.-
    Ieder selbes problem
    schalte es.ein es steht verbunden...
    Wenn ich jedoch zb browser. offne sagt er mir keine verbindung zum internet :((
    Das handy.macht mich langsam fertig :((
    Hoffe auf schnelle hilfe
    danke.im vorraus
    mfg daniel
     
  20. DefyDestroyer, 30.01.2012 #20
    DefyDestroyer

    DefyDestroyer Android-Hilfe.de Mitglied

    Beiträge:
    114
    Erhaltene Danke:
    17
    Registriert seit:
    16.07.2011
    Phone:
    Samsung Galaxy S3
    Hast du es gewiped?
     

Diese Seite empfehlen