1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Philipp_optimusspeed, 07.01.2012 #1
    Philipp_optimusspeed

    Philipp_optimusspeed Threadstarter Neuer Benutzer

    Hallo...Zuerst einmal will ich mich entschuldigen, da man ja sehr viel in diesem Forum falsch machen kann wie ich zahlreichen anderen Threads entnommen habe...bin neu hier also habt erbarmen :)
    Nun zum Thema:
    Ich komme mit meinem LG übers Mobilfunknetz nicht ins Internet obwohl:
    -habe eine Internetflat
    -Daten aktiviert
    -Wlan aus(spielt das eine rolle?)
    -nur 2g netze ist auch nicht ausgewählt

    Habe ein LG OS ohne branding und ohne ROM/Root mit GB 2.3.4
    Liegt das am Gingerbread update ? weil davor ging es ein paar mal
    Bitte um antwort ! :) Danke schonmal...
    P.S. Ich habe die Suchfunktion nach langem suchen gefunden und auch benutzt
     
  2. Kurth4u2u, 08.01.2012 #2
    Kurth4u2u

    Kurth4u2u Junior Mitglied

    Schreibste noch welchen Provider Du benutzt, dann müssen die User hier nicht ihre Blaue Kugel raus holen. Das ist aber nur ein Scherz. Hilft beim orageln aber weiter.

    MfG

    Kurth
     
  3. Philipp_optimusspeed, 08.01.2012 #3
    Philipp_optimusspeed

    Philipp_optimusspeed Threadstarter Neuer Benutzer

    Also ich habe eine blau.de simkarte wenn dasder provider ist??
     
  4. backylasek, 08.01.2012 #4
    backylasek

    backylasek Android-Guru

    blau-> eplusnetz -> je nach wohnlage einfach mies

    kommst du ausm dorf oder wohnst du in ner stadt? in ner stadt dürfte es keine probleme geben, da hat man mit eplus meist noch ne h-verbindung im 3g netz....

    stell mal auf 2g und schau ob du e oder g empfängst....

    da du ja schreibst, dass es ab und zu ging, gehe ich davon aus, dass deine apn richtig eingegeben wurde....

    und am gingerbread update wird es wohl nicht liegen.....


    greetz backy:drool:
     
  5. Melkor, 08.01.2012 #5
    Melkor

    Melkor Super-Moderator Team-Mitglied

    @Phillip
    Hast du einen APN angelegt/anlegen lassen?
    Dieser wird benötigt um ins Internet zu kommen und bei 95% aller Fragen zum Thema "kein Internet" liegt es an diesem ;)

    Also Einstellungen - Drahtlos - Mobilnetze - Zugangspunkte => was steht dort?
     
  6. Philipp_optimusspeed, 08.01.2012 #6
    Philipp_optimusspeed

    Philipp_optimusspeed Threadstarter Neuer Benutzer

    @backylasek hab H-Netz, wenn ich 2g aktivier Edge...
    Bei meinem ersten Androiden gings auch immer mit derselben Simkarte
    Dort steht: WEB GPRS: -internet.eplus.de
    MMS: mms.eplus.de
     
  7. Melkor, 08.01.2012 #7
    Melkor

    Melkor Super-Moderator Team-Mitglied

    ok?
    wenn du auf "internet.eplus.de" tippst, was kommen dann für Daten?
     
  8. backylasek, 08.01.2012 #8
    backylasek

    backylasek Android-Guru

    bist du sicher das du:
    -internet.eplus.de
    da stehen hast? das "-' blockt das internet...hattest du vorher ne app drauf damit das mobile netzwerk geblockt wurde?
    gib die apn einfach wieder neu ein...

    Gesendet mit der Android-Hilfe.de-App
     
  9. Philipp_optimusspeed, 08.01.2012 #9
    Philipp_optimusspeed

    Philipp_optimusspeed Threadstarter Neuer Benutzer

    Hab auf Standardeinstellungen zurückgesetzt..geht jedoch immer noch nicht

    EDIT:
    Nach Reboot geht's! Ich dank euch ihr seid klasse !
     
    Zuletzt bearbeitet: 08.01.2012

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. lg keine internetverbindung

    ,
  2. lg keine datenverbindung

    ,
  3. keine netzwerkverbindung smartphone lg

    ,
  4. lg keine xatenverbindung,
  5. lg optimus speed p990 kein internet mit blau de,
  6. lg optimus speed p990 kein internet,
  7. lg auf einmal keine internetverbindung mehr