1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

LG P990 startet nach Modaco Rom nicht mehr.

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von megaapfel, 14.05.2011.

  1. megaapfel, 14.05.2011 #1
    megaapfel

    megaapfel Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    14.05.2011
    Also ich habe mit dem Clockworkmod das Zip-File mit der Modaco Rom (Fr10) drinnen geladen, dann wollte ich booten und habe mich gefreut, das Modaco Logo zusehen, doch dann startet das LG nach einer gewissen Zeit immer wieder neu. Ich komme nicht bis zum Betriebssystem nur bis zum Ladelogo :(
    Der Speicher wird vom PC nicht erkannt und Clockworkmod kann ich auch nicht mehr starten, wo ich ein Backup drin habe. Kann mir bitte jemand sagen, wie ich es wieder zum laufen kriege?:o
     
  2. GT725, 14.05.2011 #2
    GT725

    GT725 Android-Experte

    Beiträge:
    619
    Erhaltene Danke:
    76
    Registriert seit:
    15.05.2010
    Gerät von Strom trennen Akku mal raus und wieder einsetzen
    Ansonsten dürfte Flash auf Stock rom helfen und von da aus kannst du ja weiter machen



    Sent from my GT-P1000 using Tapatalk
     
  3. assko, 14.05.2011 #3
    assko

    assko Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    08.04.2011
  4. Flamey, 14.05.2011 #4
    Flamey

    Flamey Android-Lexikon

    Beiträge:
    1,211
    Erhaltene Danke:
    245
    Registriert seit:
    23.03.2011
    Phone:
    Samsung Galaxy S3
    und du hast NULL AHNUNG!!!!!!

    @Megaapfel

    geh mal ins CWM und mach ein "Wipe data/factory reset" dann sollte es klappen (Vorsicht alle gespeicherte Einstellungen & Apps werden gelöscht)
     
    megaapfel bedankt sich.
  5. megaapfel, 14.05.2011 #5
    megaapfel

    megaapfel Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    0
    Registriert seit:
    14.05.2011
    Ich kam nicht mehr ins CWM rein, aber ich hab's mit dem Stock Rom wieder hingekriegt. :thumbsup:
     
  6. Flamey, 14.05.2011 #6
    Flamey

    Flamey Android-Lexikon

    Beiträge:
    1,211
    Erhaltene Danke:
    245
    Registriert seit:
    23.03.2011
    Phone:
    Samsung Galaxy S3
    sau komisch das du nicht mehr ins cwm reingekommen bist... ungewöhnlich! aber hauptsache das telefon funzt wieder ;-)
     

Diese Seite empfehlen