LGOS fährt einfach runter

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von sir_headnut, 21.05.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sir_headnut, 21.05.2011 #1
    sir_headnut

    sir_headnut Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    1
    Registriert seit:
    21.05.2011
    Hallo zusammen,

    bin neu hier und habe mal ein paar Fragen.

    Erstens: hab das LGOS jetzt drei Wochen und ich habe es jetzt schon 4-5 mal gehabt, dass es sich einfach aus schaltet, bzw. ein Neustart macht und ich aufgefordert werde meine PIN ein zugeben. Woran liegt das? Muss man eine Einstellung ändern?

    Und zweitens: Ist wenn man beim Mobilen Netzwerk bei 2G Netz ein Haken setzt das Mobile Surfen besser (schneller)? Oder hat es nur was mit der Akkuleistung zu tun?

    Liebe Grüße Tobi
     
  2. anroid, 21.05.2011 #2
    anroid

    anroid Erfahrener Benutzer

    Beiträge:
    201
    Erhaltene Danke:
    5
    Registriert seit:
    15.01.2011
    2G ist langsamer als 3G und wenn du diese Option benutzt, dann verbraucht das Optimus weniger Strom, da steht auch "Energie sparen"

    "Erstens: hab das LGOS jetzt drei Wochen und ich habe es jetzt schon 4-5 mal gehabt, dass es sich einfach aus schaltet, bzw. ein Neustart macht und ich aufgefordert werde meine PIN ein zugeben. Woran liegt das? Muss man eine Einstellung ändern?"
    Komisch, dieses Problem hat mein Freund auch, aber bei Milestone 2
    mfg
     
  3. boerni2k, 21.05.2011 #3
    boerni2k

    boerni2k Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    17
    Registriert seit:
    09.04.2011
  4. Lion13, 21.05.2011 #4
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Und deshalb ist jetzt hier auch zu. :)
    ~closed~
     
  5. sir_headnut, 21.05.2011 #5
    sir_headnut

    sir_headnut Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    1
    Registriert seit:
    21.05.2011
    Oder kann es auch an die Startup Cleaner 2 oder Advanced Task Manager Apps liegen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen