1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ggoodfella86, 20.09.2011 #1
    ggoodfella86

    ggoodfella86 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    20.09.2011
    Hallo
    Habe mir das LG Optimus Speed geholt bei Ebay, und musste sehr schnell feststellen, dass wenn ich die Tastensperre reinmache also dieser Hold Knopf dann geht es in den meisten Fällen nach kurzer Zeit aus.
    Und nicht mehr an erst wenn ich den Akku raus und reinmache.
    Weiß jemand woran das liegt was ich am besten machen kann???

    Lg Sascha
     
    Zuletzt bearbeitet: 20.09.2011
  2. Waechter40, 21.09.2011 #2
    Waechter40

    Waechter40 Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    22
    Registriert seit:
    22.07.2011
    ich würde dir vorschlagen erstmal die Original Firmware komplett neu drauf zu spielen. Anleitung findest du hier im Forum. Weil es ist davon auszugehen, nach deiner schilderung, das das Handy evtl. schon mal ne andere ROM drauf hatte. Ist aber nur ne Vermutung, ich würd es so machen.
     
  3. ggoodfella86, 21.09.2011 #3
    ggoodfella86

    ggoodfella86 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    20.09.2011
    Danke das ist sehr nett.

    Mir ist aber jetzt aufgefallen , dass wenn der akku noch recht voll ist , bleibt es an auch bei tastensperre.

    Vieleicht ist es ja der akku der kaputt ist ???

    Und wenn ich die Firmware neu mache , wäre es doch von vorteil direkt androit 2.3 afzuspielen oder ??
     

Diese Seite empfehlen