1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

LGOS startete nicht mehr..

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von MH981, 19.02.2012.

  1. MH981, 19.02.2012 #1
    MH981

    MH981 Threadstarter Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    12
    Registriert seit:
    07.10.2011
    Eben hatte ich am Handy gespielt, dann entsperte sich das display auf einmal...dann wollte ich entsperren und entsperrte sich sofort wieder von selbst und es ging immer so weiter.dann Ging gar nichts mehr und ich machte den Akku raus...Dann konnte ich das teil erst mal iwie nicht starten, aber nach 5 min habe ich es noch mal versucht und dann ging es auf einmal. Woran kann das gelegen haben. Habe root und CM9 drauf
     
    Zuletzt bearbeitet: 19.02.2012
  2. Tamro, 20.02.2012 #2
    Tamro

    Tamro Fortgeschrittenes Mitglied

    Beiträge:
    293
    Erhaltene Danke:
    38
    Registriert seit:
    06.10.2010
    Ganz ehrlich? Wenn du nicht einmal genau beschreiben kannst, was du gemacht hast, oder was genau passiert, dann solltest du möglichst auch die Finger von einem Custom-Rom, wie dem CM9 lassen.

    Was macht dein Handy denn nun? Entsperrt es sich von selbst oder sperrt es sich? Ist schon ein Unterschied. Deine Fehlerbeschreibung ist schon seltsam, oder?
     
  3. MH981, 20.02.2012 #3
    MH981

    MH981 Threadstarter Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    12
    Registriert seit:
    07.10.2011
    Ich hatte eigendlich überhaupt nichts gemacht außer Dragonfly gespielt...dann sperrte sich das Handy von selbst. Dann habe ich versucht es wieder zu entsperren, aber das sperrte sich sofor wieder von selbs. Dann ging auf einmal nichts mehr und ich habe den Akku raus getan. Dann habe ich den wieder reingetan und das Handy startete erst einmal nicht (habe es 3 mal versucht zu starten) dann nach ungefähr 5 min habe ich versucht das nochmal zu startet und dann ging es wieder....aber seitdem kam sowas nicht mehr vor also hat sich das schon gelöst :D
     
  4. Tamro, 21.02.2012 #4
    Tamro

    Tamro Fortgeschrittenes Mitglied

    Beiträge:
    293
    Erhaltene Danke:
    38
    Registriert seit:
    06.10.2010
    Hast du einen Kernel mit Ramhack? Da sollen 3d Spiele ja Probleme machen?

    Sent from my Optimus 2X using Tapatalk
     

Diese Seite empfehlen