1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lifetab-Problem: Simkarte wird nicht erkannt

Dieses Thema im Forum "Medion Lifetab P9514 Forum" wurde erstellt von Katiela, 09.12.2011.

  1. Katiela, 09.12.2011 #1
    Katiela

    Katiela Threadstarter Android-Ikone

    Beiträge:
    4,705
    Erhaltene Danke:
    1,615
    Registriert seit:
    27.07.2011
    Phone:
    iPhone 6s
    Tablet:
    iPad
    Die sim karte wird nicht immer erkannt. Was kann ich tun? Will es auch Net zurück geben. Meine Schwester hat es gestern in der hand gehabt und ein bissl rum gespielt, liegt es daran? Oder weil die sim karte mal so raus genommen wurde ohne das auszustellen. Wäre um Hilfe dankbar aber muss noch sagen habe kein wlan zur verfügung.

    Gesendet mit der Android-Hilfe.de-App
     
  2. ses, 09.12.2011 #2
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    7,759
    Erhaltene Danke:
    12,124
    Registriert seit:
    09.12.2008
    Hallo Katiela,

    ich habe mir erlaubt deine Frage aus dem Sammelthread in ein neues Thema zu verschieben, so ist es wahrscheinlicher das dir jemand helfen kann.

    Auch wenn die Frage vielleicht etwas banal ist: Hast du die Simkarte auch richtig herum eingesteckt?

    Gruß
    Sebastian
     
  3. Katiela, 09.12.2011 #3
    Katiela

    Katiela Threadstarter Android-Ikone

    Beiträge:
    4,705
    Erhaltene Danke:
    1,615
    Registriert seit:
    27.07.2011
    Phone:
    iPhone 6s
    Tablet:
    iPad
    Ging vorher schon nur seitdem meine Schwester dran war dann Net. Ja ich Tu se richtig rein wie in der Anleitung beschrieben, würde es auch anders gehen?
    oder liegt es am der sim selber? Will mir eh eine von o2 holen, eplus hat schlechter empfang bei mir.

    Gesendet mit der Android-Hilfe.de-App
     
  4. Archimedex, 09.12.2011 #4
    Archimedex

    Archimedex Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    3
    Registriert seit:
    08.12.2011
    Hast du das Gerät schon mal ausgeschaltet, die SIM reingelegt und dann wieder hochgefahren?

    Wenn das auch nicht geht, dann würde ich das Lifetab zuvor mal reseten.
     
  5. Katiela, 09.12.2011 #5
    Katiela

    Katiela Threadstarter Android-Ikone

    Beiträge:
    4,705
    Erhaltene Danke:
    1,615
    Registriert seit:
    27.07.2011
    Phone:
    iPhone 6s
    Tablet:
    iPad
    Also wenn ich das gerät auf Werkszustand zurück setzte gehts mit der sim karte oder soll ich das mal ganz und gar reseten? mit der Büroklammer in den Reset öffnung probieren
     
  6. Katiela, 09.12.2011 #6
    Katiela

    Katiela Threadstarter Android-Ikone

    Beiträge:
    4,705
    Erhaltene Danke:
    1,615
    Registriert seit:
    27.07.2011
    Phone:
    iPhone 6s
    Tablet:
    iPad
    kann es an der eplus sim karte liegen? soll ich mal das tablet anlassen? weil wenn es aus ist und ich es wieder anmachen wird evtl die sim karte net erkannt. im stand by macht des nix aus
     
  7. Katiela, 10.12.2011 #7
    Katiela

    Katiela Threadstarter Android-Ikone

    Beiträge:
    4,705
    Erhaltene Danke:
    1,615
    Registriert seit:
    27.07.2011
    Phone:
    iPhone 6s
    Tablet:
    iPad
    Also bis jetzt gehts, karte wird erkannt. Daumen drücken und toi toi toi wünschen das es so bleibt auch mit neuer sim karte von o2.

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen