1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. fiberman, 29.04.2012 #1
    fiberman

    fiberman Threadstarter Neuer Benutzer

    Hallo Zusammen,

    ich habe hier bereits schon mal gepostet, dass ich keine SMS verschicken konnte. Nachdem ich mit Eurer Hilfe hier "geresetet" hatte lief es auch wieder

    Stelle aber nun fest, dass ich NIE SMS verschicken kann, wenn ich das Ding aus hatte und danach mich mit dem PIN wieder anmelde.
    Hat jemand ne Idee?
    Kann ja nicht jedesmal alles neu aufspielen :confused:
     
  2. FelixL, 29.04.2012 #2
    FelixL

    FelixL Ehrenmitglied

    Wende dich mal an Base mit dem Problem, ist echt seltsam.
     
  3. fiberman, 29.04.2012 #3
    fiberman

    fiberman Threadstarter Neuer Benutzer

    Ja das habe ich schon. Habe inzwischen die dritte SIM Karte drin. Bleibt nur noch einschicken, falls das nicht helfen würde. Ich solle dann 4-6 Wochen warten und vorher meine Daten sichern. Vermute die machen dann auch nur ein Reset und dann geht der Mist von vorne los.

    Dennoch danke für die Antwort.
     
  4. Karl1388, 29.04.2012 #4
    Karl1388

    Karl1388 Erfahrener Benutzer

    standard rom? richtige kurzmitteilungzentrale? in anderem gerät getestet?
     
  5. fiberman, 29.04.2012 #5
    fiberman

    fiberman Threadstarter Neuer Benutzer

    JA. Funktioniert in anderem Gerät einwandfrei.
     
  6. Karl1388, 29.04.2012 #6
    Karl1388

    Karl1388 Erfahrener Benutzer

    dann liegt es am gerät. einschicken, schreiben, dass es in anderem gerät funktioniert und auch nach reset beim lutea nicht. droh mit medien, geht dann an die rechtsabteilung und wird schneller bearbeitet.
     
  7. fiberman, 29.04.2012 #7
    fiberman

    fiberman Threadstarter Neuer Benutzer

    OK. Merci!