1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mail Account zeigt Mails an...

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von RK-Toon, 18.06.2011.

  1. RK-Toon, 18.06.2011 #1
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    Habe einige Mail Accounts am X10 eingerichtet und bei der ersten Adresse habe ich ständig den grünen Punkt mit angeblichen 5 Stk. Mails stehen, es ist aber kein Mail vorhanden. Ganz oben habe ich Kombinierter Posteingang stehen, ebenfalls mit grünen Punkt und der Zahl 4. Bei den anderen Mailadressen funktioniert es eigentlich so wie es sein soll.
     
  2. ford0091, 18.06.2011 #2
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Versuche mal die Konten zu löschen und dann einfach mal neu anlegen. Dann das Handy beim Synchronisieren einfach mal länger in Ruhe lassen.
     
    Zuletzt von einem Moderator bearbeitet: 18.06.2011
  3. RK-Toon, 19.06.2011 #3
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    Konto gelöscht und neu eingerichtet, Punkt is weg.
    Bin gespannt ob das jetzt so bleibt, mal sehen :thumbsup:

    Noch ne kurze Frage
    Ist es möglich es so einzustellen das die Accounts alle auf einmal abgerufen werden?
    Noch muss ich auf jeden einzelnen drücken um ihn abzurufen.
     
  4. quercus, 19.06.2011 #4
    quercus

    quercus Gast

    Ja, unter Kontoeinstellungen.
     
  5. RK-Toon, 19.06.2011 #5
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    hmm kann ich irgendwie nicht finden.
    Unter Einstellungen hab ich nur Konten und Synchronisierung
    Wenn ich ins Mailprg rein gehe kann ich nichts einstellen
    Kannst du mir da genauere Info geben? :rolleyes2:
     
  6. quercus, 19.06.2011 #6
    quercus

    quercus Gast

    Was hast bei Abrufhäufigkeit eingestellt?
     
  7. RK-Toon, 19.06.2011 #7
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    alle 5min
     
  8. quercus, 19.06.2011 #8
    quercus

    quercus Gast

    Bei aktivierten WLan oder Netz kommt nach dem Klicken auf den E-Mail-Button an oberster Stelle kombinierter Posteingang?


    Welche Firmware hast du momentan und welche Baseband?
     
  9. angelssend, 19.06.2011 #9
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    GGf könnte es daran liegen das manche Adressen nur ein Abruf alle 15 min zulassen und daher die Aktualisierung nicht immer gleich ist
     
  10. RK-Toon, 19.06.2011 #10
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    [​IMG]

    Firmware: 2.1-update1
    Baseband-Version: 2.1.54
     
  11. RK-Toon, 19.06.2011 #11
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    Soo jetzt habe ich wieder das Problem das ich bei einer Mailadresse den grünen Punkt habe. Mail vorhanden aber keines da :(
     
  12. quercus, 19.06.2011 #12
    quercus

    quercus Gast

    Ich würde dir empfehlen mal auf die neue Firmware zu flashen inkl Baseband - auch würde ich dir von einem Taskkiller abraten - falls das einer auf deinem Bild da ist.
    Aktualisier mal alles auf den neuesten Stand.

    Sony Ericsson X10i_2.1.B.0.1_CUST-DE GENERIC 1235-7836 - German Generic
    Full Download:

    http://www.multiupload.com/3GT0KKFMXP
    Mirror:
    http://www.mediafire.com/?5d85ynkbzu5dguc


    2.1.67 Baseband Download:
    http://www.multiupload.com/1AS9E67K1L
    Mirror:
    http://www.mediafire.com/?81malfl26wd9w90
     
  13. RK-Toon, 19.06.2011 #13
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    Werde die Software versuchen
    Warum keinen Taskkiller?
     
  14. quercus, 19.06.2011 #14
    quercus

    quercus Gast

    Gib mal Taskkiller bei der SuFu ein - und bild dir eine eigene Meinung - recht interessant wirst sehen.
     
  15. RK-Toon, 19.06.2011 #15
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    Firmware Update machen ist gut die frage ist nur WIE ?
    Vielleicht bin ich auch nur ein wenig beschränkt aber kann ich das überhaupt?
    Geht das mit PC Companion überhaupt?
    Glaube nicht oder? Zu mindestens kann ich nichts finden.
    Taskkiller hab ich runter den Rest lass ich so wie es ist muss ich halt damit leben :(
     
  16. angelssend, 20.06.2011 #16
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    Ja das geht mit PCC da gibts nen Menüpunkt für und ansonsten SEUS nehmen
     
  17. RK-Toon, 21.06.2011 #17
    RK-Toon

    RK-Toon Threadstarter Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    0
    Registriert seit:
    08.04.2011
    Phone:
    Sony Ericsson Xperia X10
    Hab das SEUS ausprobiert :blink: mit 0 Erfolg
    Es kann doch nicht sein das ich eine Software von einem Drittanbieter brauche um mein Handy upzudaten :confused2:
    Was ist mit SONY da muss es ja auch was von denen geben:winki:
     
  18. ford0091, 21.06.2011 #18
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Da bekommst du auch nur die oben genannten.
    Einfach noch mal probieren.
     
  19. Lamy, 21.06.2011 #19
    Lamy

    Lamy Android-Experte

    Beiträge:
    519
    Erhaltene Danke:
    62
    Registriert seit:
    28.11.2010
    Kann natürlich auch sein das Du eine (oder in deinem Fall mehrere) Mails in diversen unter Ordnern hast. Hatte ich auch beim mailprogramm K9, da wurde in einem der mailkonten der spamordner mit eingepflegt. Aber die Mails net angezeigt, erst als ich auf Ordner im Menü geklickt hatte kam ich drauf.

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen