1. Scead, 02.02.2011 #1
    Scead

    Scead Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    02.02.2011
    Hallo,

    habe mein neues Defy gerade von der Reparatur zurückbekommen mit der Version "Blur_Version.2.51.1.MB525.Retail.en.DE". Allerdings habe ich immernoch das Problem, dass sobald ich MotoBlur einschalte, das Mail-Icon in der Statusleite beim Eingang neuer E-Mails verschwunden ist. Ohne MotoBlur funktioniert das Ganze. Hat einer eine Idee?

    Wenn ich MotoBlur jetzt einfach weglasse, welche Einschränken muss ich hinnehmen? Z.B. habe ich schon gesehen, dass RSS-Nachrichten-Widget geht scheinbar nur mit MotoBlur.

    Was würdet Ihr raten: ohne MotoBlur weitermachen, CustomRom oder ...?

    Vielen Dank,
    Scead
     
  2. molex, 02.02.2011 #2
    molex

    molex Ehrenmitglied

    Beiträge:
    3,294
    Erhaltene Danke:
    1,467
    Registriert seit:
    14.08.2010
    Phone:
    Huawei P9
    Was MotoBlur angeht must du das schon selber entscheiden. Wie ich das so mitbekommen habe, haben es sehr viele deaktiviert bei der Ersteinrichtung. Schau doch mal in den FAQ Sticky oben, da steht eine Menge über MotoBlur drin :thumbsup:
     
  3. Rotkaeqpchen, 21.07.2011 #3
    Rotkaeqpchen

    Rotkaeqpchen Fortgeschrittenes Mitglied

    Beiträge:
    362
    Erhaltene Danke:
    78
    Registriert seit:
    17.02.2010
    Ich habe das selbe Problem bei meinem Milestone 2. Habe auch einiges apk's in der /system/ unschädlich gemacht, aber nichts Email bezogenes. Könnte es die UniversalInbox.apk sein?
     

Diese Seite empfehlen