1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mailkonto (web.de) einrichten

Dieses Thema im Forum "HTC Gratia Forum" wurde erstellt von cuoresh, 25.01.2011.

  1. cuoresh, 25.01.2011 #1
    cuoresh

    cuoresh Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.01.2011
    Hi,
    ich habe mir vor einigen Tagen das Gratia gekauft und bin eigentlich super zufrieden mit dem Handy.
    Ich hab nur ein Problem: Ich kann keine E-Mail via web.de versenden. Der Posteingang klappt bestens. Ich habe folgende Daten zum Einrichten eingegeben: Eingangseinstellungen: imap.web.de; SSL; Server Port 993
    Ausgangseinstellungen:smtp.web.de; SSL; Server Port 25. Hab echt keine Ahnung warum es nicht klappt. Hab es auch schon über pop3.web.de probiert, aber kein erfolg. :sad: Es kommt auch immer die Meldung: "Verbindung mit Mailserver kann nicht hergestellt werden um Kontoinformationen zu prüfen. Der Server regiert nicht" oder "Anmeldung fehlgeschlagen"
    Könnt Ihr mit weiterhelfen??

    Vielen Dank schon im Voraus

    Steff
     
  2. andi89, 26.01.2011 #2
    andi89

    andi89 Gast

    Hallo,

    SMTP mit Port 25 und SSL passt nicht zusammen. Wenn SSL dan wird sehr warscheinlich Port 465 oder 587 benutzt. Kenne jetzt web.de nicht, aber kannst es ja mal mit diesen 2 Ports versuchen.

    gruss
     
  3. cuoresh, 26.01.2011 #3
    cuoresh

    cuoresh Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    25.01.2011
    Hi andi89,

    danke für deinen Tipp aber das habe ich auch schon probiert und es funktioniert nicht. Ich weiß echt net was ich noch machen soll. Ist doch komisch oder?

    Ich hab heute auch was ganz komisches mit dem Handy erlebt: Ich habe den Akku gestern Abend aufgelade und nur noch wenig damit "gespielt" und als ich heute Morgen drauf geschaut habe, war es so gut wie aus und der Akku war leer...?? Hatte schon mal jemand das gleiche Problem? Genauso kam heut auch mehrmals die Meldung, dass er das wetter wallpaper nicht laden kann und es deshalb beendet wird. Diese Meldung kommt meistens wenn es ne Weile im Ruhezustand war...auch sehr komisch...

    :blink:

    Grüße
    Steff
     
  4. andi89, 27.01.2011 #4
    andi89

    andi89 Gast

  5. Team214, 12.03.2011 #5
    Team214

    Team214 Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    12.03.2011
    Hallo,

    ich kann das ebenso bestätigen. Ich konnte weder gmx noch web Accounts einrichten.
    Hab mir nun K-9 Mail runtergeladen und bin sehr begeistert!


    Viel Spaß noch....
     
  6. dontron, 25.03.2011 #6
    dontron

    dontron Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    36
    Registriert seit:
    23.10.2009
    Hi
    Also wenn man web.de konfigurieren möchte muss mann bedenken das der nächste Login erst in 15min wieder geht (einfach mit den webeinstellungen konfigurieren und nach 15min testen, hatte bei mit mal geklappt) und GMX geht bei mir ohne Probleme (pop.gmx.net - Port 110 & mail.gmx.net - Port 587)
    Dontron

    Sent from my HTC Desire using Tapatalk
     
  7. kurhaus_, 25.03.2011 #7
    kurhaus_

    kurhaus_ Fortgeschrittenes Mitglied

    Beiträge:
    398
    Erhaltene Danke:
    64
    Registriert seit:
    22.09.2010
    So halb richtig. Der POP-Zugriff geht nur alle 15 Minuten, der TE macht es jedoch vernünftigerweise über IMAP, da gibt es die Beschränkung nicht.
     

Diese Seite empfehlen