1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. walda, 11.06.2012 #1
    walda

    walda Threadstarter Android-Guru

    Hallo,
    seit dem SGS3 funktionieren die Pushnachrichten nicht mehr. Beim Note war noch alles ok.

    Funktioniert es bei jemandem?

    ... tapat*lked
     
    Zuletzt bearbeitet: 11.06.2012
  2. Sasheem, 11.06.2012 #2
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    1. Der Titel ist falsch oder mit Rechtschreibefehler.
    2. Ja pushnachrichten gehen bei mir mit whatsapp, sms, Email.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  3. walda, 11.06.2012 #3
    walda

    walda Threadstarter Android-Guru

    Sorry, ich meinte die Pushnachrichten von dieser App. Die anderen Whatsapp, Mail funktionieren eh.
    Ich werde nicht benachrichtigt wenn es etwas neues zu raten gibt.

    ... tapat*lked
     
  4. Kjetal, 11.06.2012 #4
    Kjetal

    Kjetal Mitglied

    Ich habe das mal korrigiert;)

    Gesendet von meinem GT-I9300
     
    Sasheem bedankt sich.
  5. Sasheem, 11.06.2012 #5
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Dann holen wir uns mal die Informationen einzeln ab:
    Welches Programm meinst du?
     
  6. walda, 11.06.2012 #6
    walda

    walda Threadstarter Android-Guru

    AAAAHHH.

    "Malen mit Freunden"

    Ned "mailen"!!! ^^

    ... tapat*lked
     
  7. Sasheem, 11.06.2012 #7
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Aaaah, nun haben wir es. Mir war das Programm kein Begriff.
    Also ausser dem üblichen: cache löschen, app neu installieren..
    fällt mir da erst mal auch nichts ein. Hab es gerade mal testweise
    installiert aber die Optionen sind ja eher überschaubar, tut mir leid.
     
    walda bedankt sich.
  8. Marzl85, 11.06.2012 #8
    Marzl85

    Marzl85 Android-Guru

    Die App macht Spaß. :D

    Bei mir funktioniert Push ohne Probleme. :)
     
    walda bedankt sich.
  9. walda, 12.06.2012 #9
    walda

    walda Threadstarter Android-Guru

    Habe es vom Note via TitaniumBackup rückgesichert, war keine gute Idee.

    Nach einer Neuinstallation pusht es auch bei mir wieder. Wollte das nicht wahr haben :D

    Danke euch :)
     
  10. Sasheem, 12.06.2012 #10
    Sasheem

    Sasheem Fortgeschrittenes Mitglied

    Bin von diesen Backups eh nicht so begeistert, das ist nie so sauber
    wie eine Installation. Schön zu lesen, dass es bei Dir nun wieder klappt
    mit den Nachrichten. :laugh:
     

Diese Seite empfehlen