1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Market-Bug?

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von ozhan, 25.10.2010.

  1. ozhan, 25.10.2010 #1
    ozhan

    ozhan Threadstarter Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    23
    Registriert seit:
    24.02.2010
    Hi,

    Seit gestern zeigt mein markt nicht mehr meine installierten programme, ich habed ping und kollege sagte gestern es gibt gutes update. Das wollte ich machen,ging in den markt dan downloads und er sagt, keine downloads vorhanden.

    Was nun??
     
  2. eybee1970, 25.10.2010 #2
    eybee1970

    eybee1970 Android-Ikone

    Beiträge:
    5,390
    Erhaltene Danke:
    4,990
    Registriert seit:
    19.01.2010
    Phone:
    HTC One M9
    ähhhhhmmmm...frag mal AleviDroid :D
     
  3. AleviDroid, 25.10.2010 #3
    AleviDroid

    AleviDroid Android-Lexikon

    Beiträge:
    1,223
    Erhaltene Danke:
    563
    Registriert seit:
    09.05.2010
    ähmmmmmmmm wieso mir??? :mad2:
    ach ja eybee ist unfähig :flapper:

    ozhan versuch mal mit

    Anwendungen - Anwendungen verwalten - Alle - Market

    Daten + Cache löschen, rebooten und erneut versuchen aber kp ob das was bringt :D
     
    Zuletzt bearbeitet: 25.10.2010
  4. shuri, 25.10.2010 #4
    shuri

    shuri Android-Hilfe.de Mitglied

    Beiträge:
    92
    Erhaltene Danke:
    14
    Registriert seit:
    06.10.2010
  5. ozhan, 26.10.2010 #5
    ozhan

    ozhan Threadstarter Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    23
    Registriert seit:
    24.02.2010

    leider hat es nicht geklappt, es geht immer noch nicht.
     
  6. Diamond-X, 26.10.2010 #6
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Versuchs jetzt nochmal. Die Serverarbeiten scheinen vorüber zu sein^^
     
  7. ozhan, 27.10.2010 #7
    ozhan

    ozhan Threadstarter Android-Lexikon

    Beiträge:
    1,330
    Erhaltene Danke:
    23
    Registriert seit:
    24.02.2010
    also seit gestern abend gehts wieder, lags jetzt an android?? hatten die server arbeiten oder wie???
     
  8. Nudelholz, 27.10.2010 #8
    Nudelholz

    Nudelholz Android-Experte

    Beiträge:
    768
    Erhaltene Danke:
    178
    Registriert seit:
    02.03.2010
  9. edehahn, 27.10.2010 #9
    edehahn

    edehahn Android-Experte

    Beiträge:
    712
    Erhaltene Danke:
    192
    Registriert seit:
    28.07.2010
  10. eybee1970, 28.10.2010 #10
    eybee1970

    eybee1970 Android-Ikone

    Beiträge:
    5,390
    Erhaltene Danke:
    4,990
    Registriert seit:
    19.01.2010
    Phone:
    HTC One M9
    hm, market scheint wieder Probs zu haben - keine Downloads möglich bei mir (habs mit 3 nandroids versucht)....kann das jemand bestätigen?

    EDIT: ok, sehe gerade im Forum, dass es wohl generell wieder Probs gibt...
     
    Zuletzt bearbeitet: 28.10.2010
  11. Borsti99, 28.10.2010 #11
    Borsti99

    Borsti99 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    10
    Registriert seit:
    31.01.2010
    Phone:
    Motorola Milestone
    jepp is wohl so...keine downloads; brauchte zig Anläufe!
     
    eybee1970 bedankt sich.
  12. Nudelholz, 29.10.2010 #12
    Nudelholz

    Nudelholz Android-Experte

    Beiträge:
    768
    Erhaltene Danke:
    178
    Registriert seit:
    02.03.2010
    seven7up bedankt sich.
  13. TimeTurn, 29.10.2010 #13
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Kann ich bestätigen - gestern Mittag war alles schön, gestern Abend ging nix mehr. Erst heute Morgen kamen die Downloads wieder.
     
  14. 5800, 30.10.2010 #14
    5800

    5800 Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    11
    Registriert seit:
    18.09.2010
    Bei mir geht heute immer noch nichts! Samsung i5800 mit 2.1 up1...es nervt !

    kann man ausser cache löschen irgendwas anderes ausprobieren?? wie kann es sein, dass es bei den einen geht und bei den anderen nicht?
     
  15. AleviDroid, 30.10.2010 #15
    AleviDroid

    AleviDroid Android-Lexikon

    Beiträge:
    1,223
    Erhaltene Danke:
    563
    Registriert seit:
    09.05.2010
    Bist zwar im falschen Forum aber egal! Man kann noch die Daten von der app löschen!! Rebooten! Google Konto entfernen und neu anmelden oder Öfters Probieren und abwarten weil der Download manchmal bisschen zeit braucht und von dann von allein runterlädt!!
     
  16. payce, 30.10.2010 #16
    payce

    payce Android-Lexikon

    Beiträge:
    1,133
    Erhaltene Danke:
    1,133
    Registriert seit:
    15.02.2010
    Och nö, oder? Bei mir geht auch WIEDER nix. Das ist der Witz: Habe GERADE FroyoMod installiert und jetzt läuft der App-Sync natürlich nicht an. Argh! Das war bei der CM6 Installation GENAU das Gleiche! Die haben sich zu mir synchronisiert!!

    ("Der payce installiert ne neue ROM! SCHNELL, schalt den Market ab!!")

    Alevi: Kannst Du mal den Newsticker zu Marketserverprobs verlinken? Find nix...
     
  17. Nudelholz, 30.10.2010 #17
    Nudelholz

    Nudelholz Android-Experte

    Beiträge:
    768
    Erhaltene Danke:
    178
    Registriert seit:
    02.03.2010
  18. AleviDroid, 30.10.2010 #18
    AleviDroid

    AleviDroid Android-Lexikon

    Beiträge:
    1,223
    Erhaltene Danke:
    563
    Registriert seit:
    09.05.2010
  19. dodotech, 30.10.2010 #19
    dodotech

    dodotech Android-Lexikon

    Beiträge:
    1,426
    Erhaltene Danke:
    278
    Registriert seit:
    10.06.2010
    Kann zur zeit auch nichts aus dem Market laden .....habe eine app in Warteschleife seit 18 uhr .....habe es gerade noch mal abgebrochen und neu versucht aber es geht nichts :)

    Halte euch mit auf dem Laufenden ......habe 2.2.1 aufm Stone :)
     
  20. QuesT, 30.10.2010 #20
    QuesT

    QuesT Fortgeschrittenes Mitglied

    Beiträge:
    444
    Erhaltene Danke:
    48
    Registriert seit:
    18.06.2009
    Phone:
    LG Nexus 5x
    Tablet:
    Point of View Mobii TEGRA Tablet 10.2
    Bei mir geht der Market auch nicht auf keinen meiner 2 Androidhandys.
     

Diese Seite empfehlen