1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Market Frage

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von sodah, 26.07.2010.

  1. sodah, 26.07.2010 #1
    sodah

    sodah Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    1
    Registriert seit:
    26.07.2010
    Hi,

    hab heute mein Desire gekauft. Hab alles soweit eingerichtet.
    Jetzt wollte ich mal was downloaden im Market. Aber Es steht permanent nur da "Der Download wird gestartet"
    Googleaccount hab ich gleich bei der ersten Installation mit eingegeben.

    Was mache ich falsch?
     
  2. Kycek, 26.07.2010 #2
    Kycek

    Kycek Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    2
    Registriert seit:
    07.04.2010
    Machst nichts falsch. Der Market hängt leider manchmal,
    einfach den download laufen lassen, irgendwann gehts dann.
    Nervt tierisch, wird Zeit das Google da was macht. :o
     
  3. sodah, 26.07.2010 #3
    sodah

    sodah Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    1
    Registriert seit:
    26.07.2010
    Achso, mist, weil'nen Freund, der auch heute sein Desire gekauft hat, gerade eben ein paar Programme gesaugt hatte.
     
  4. Kycek, 27.07.2010 #4
    Kycek

    Kycek Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    2
    Registriert seit:
    07.04.2010
    Ja, durchaus möglich.
    Ich kann auch nicht genau festmachen woran es hängt.
    Mal gehts, mal gehts nicht. Sehr seltsam.
     
  5. Winnfield, 27.07.2010 #5
    Winnfield

    Winnfield Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    3
    Registriert seit:
    28.04.2010
    ich habe festgestellt das der download nur bei w-lan verbindung manchmal eine weile braucht bevor er startet, bei einer mobilen datenverbindung klappt es, zumindest bei mir, immer sofort.

    Gruß
    Winnfield
     
  6. sodah, 27.07.2010 #6
    sodah

    sodah Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    1
    Registriert seit:
    26.07.2010
    Danke, das wars. Ich habe ganz kurz mal das MobileInternet aktiviert und dann wieder deaktiviert und schon ging der Download los. Ich hab zwar UMTS, aber nicht flat, wäre mir zu teuer, daher war es ausgeschaltet.

    "ich will doch nur telefonieren" :)
     

Diese Seite empfehlen