1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Market funktioniert nicht mehr

Dieses Thema im Forum "Google Play Store (Android Market)" wurde erstellt von AugustinerEdelstoff, 31.08.2011.

  1. AugustinerEdelstoff, 31.08.2011 #1
    AugustinerEdelstoff

    AugustinerEdelstoff Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2011
    Hallo Community,

    Ich habe folgendes Problem :

    Wenn ich den Market starte kommt die Nachricht :

    "Google Anmeldung

    Sie haben das falsche Passwort eingegeben oder ihr Konto wurde geändert. Geben sie ihr Passwort erneut ein."


    Das Problem dabei ist, dass ich weder mein Konto geändert habe noch irgendein Passwort falsch eingegeben hab. Ich musste noch nie ein Passwort eingeben wenn ich in den Market will.

    Das nächste Problem ist nun dass bei Nutzername nicht meine Googlemail Adresse steht mit der ich mich angemeldet habe sondern ein alter Youtube account. also xxx@youtube.com

    Ich hab sogar das Passwort dafür gefunden und kann mich am PC damit einloggen aber am Smartphone passiert nichts die gleiche Meldung kommt wieder.

    Ich hoffe ihr könnt mir helfen weil ich keine Ahnung hab was ich machen soll :confused:

    Danke
     
  2. tracking, 31.08.2011 #2
    tracking

    tracking Erfahrener Benutzer

    Beiträge:
    193
    Erhaltene Danke:
    29
    Registriert seit:
    30.05.2011
    Phone:
    Samsung Galaxy S3
    Genau das selbe hatte ich vorhin auch. Passwort war auch vorhanden.
    Hab dann in den kontoeinstellungen das youtubekonto gelöscht. Dann ging alles wieder.

    Gesendet mit meinen Galaxy S
     
    AugustinerEdelstoff bedankt sich.
  3. AugustinerEdelstoff, 31.08.2011 #3
    AugustinerEdelstoff

    AugustinerEdelstoff Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    31.08.2011
    Ah da bin ich wieder nich drauf gekommen :rolleyes2:

    Vielen Dank jetzt funktioniert wieder alles.
     

Diese Seite empfehlen