1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Market lädt sich nicht

Dieses Thema im Forum "HTC Wildfire S Forum" wurde erstellt von YeaMan, 30.10.2011.

  1. YeaMan, 30.10.2011 #1
    YeaMan

    YeaMan Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2011
    Hallo
    Alsoo, ich habe heute zum ersten den market geöffnet, nachdem ich verzweifelt, aber letzten Endes doch Gott sei Dank erfolgreich, versucht hatte, mich mit meinem google-Acc einzuloggen ;) Nun bin cih zwar angemeldet, der Market öffnet sich auch, nur steht da sehr lange "Wird geladen". Als ich das mal hab lange genug laufen lassen, stand da nur eine Fehlermeldung, später versuchen und der Market schließt sich wieder. Internet hab ich, daran liegts glaub ich nicht. Ich hab ein bisschen gegooglet, der Einzige Tipp zum Problem, dass der Market sich überhaupt nicht öffnen lässt, war, den Cache zu löschen. Hat aber nicht unbedingt geholfen^^
    Ich bin echt dankbar für Tipps/Hinweise.

    Schönen Abend allerseits.
     
  2. Roxy, 30.10.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,361
    Erhaltene Danke:
    6,432
    Registriert seit:
    11.12.2010
    Hi,mal über wlan probiert?
     
  3. YeaMan, 30.10.2011 #3
    YeaMan

    YeaMan Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2011
    Hi, ja ehrlich gesagt nur über WLan. Bin noch nicht dazu gekommen, den tarif bei meinem Anbieter zu buchen, also hab ich vorerster Internet über Tarif deaktiviert.

    Gruß
     
  4. Roxy, 30.10.2011 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,361
    Erhaltene Danke:
    6,432
    Registriert seit:
    11.12.2010
    Du könntest mal unter anwendungen verwalten beim market die daten und den cache löschen,market neu aufrufen die agbs. bestätigen evtl funzt er dann wieder.
     
  5. YeaMan, 31.10.2011 #5
    YeaMan

    YeaMan Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2011
    Lies dir mal bitte meine Frage ganz durch^^
     
  6. Roxy, 31.10.2011 #6
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,361
    Erhaltene Danke:
    6,432
    Registriert seit:
    11.12.2010
    Habe die frage komplett durchgelesen,hast du denn auch die daten gelöscht?Du schreibst nur was von cache.
     
  7. methadron, 31.10.2011 #7
    methadron

    methadron Fortgeschrittenes Mitglied

    Beiträge:
    395
    Erhaltene Danke:
    31
    Registriert seit:
    01.08.2011
    Tablet:
    Samsung Galaxy Tab 2
    Erstens falsches Forum da kein Ws Problem zweitens findet google eine Menge Lösungen
    Alleine hier im Forum 40 Seiten zu dem Thema:
    http://www.android-hilfe.de/android-market/37519-market-spinnt-40.html

    Gesendet mit der Android-Hilfe.de-App
     
  8. YeaMan, 01.11.2011 #8
    YeaMan

    YeaMan Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.10.2011
    Hallo
    Ohne, dass ich irgendwas am htc gemacht hab, ging der Market auf einmal am nächsten Tag. Merkwürdig, aber was solls, wenns denn läuft :)
    Mal aus Neugierde, is das schon mal vorgekommen?
    Gruß

    Ps: Danke auf jeden Fall für eure Bemühungen
     
  9. howo, 02.11.2011 #9
    howo

    howo Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2011
    Hatte ich bei meinem Nexus auch ab und zu. Lag aber wohl am Market selbst. Mal ging es, mal nicht. Das "warum" habe ich nie raus bekommen.
     

Diese Seite empfehlen