1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Market lässt sicht mehr starten! Was ist da los?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Beartman, 15.07.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Beartman, 15.07.2011 #1
    Beartman

    Beartman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    Hallo Leute,
    hatte kurzzeitig miui drauf und bin jetzt zurück auf Stock Froyo. Habe alles ordnungsgemäß über RSD geflasht, aber ich kann den Market nicht öffnen. Defy macht die App auf und schließt die sofort wieder. Habe die Daten und Cache schon gelöscht...
    Kann mir jemand helfen?
     
  2. RATTAR, 15.07.2011 #2
    RATTAR

    RATTAR Gast

    GTalk starten!
     
  3. Beartman, 15.07.2011 #3
    Beartman

    Beartman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    sagt immer ungültiger name oder passwort. versuchen sie es erneut
    mein google account ist aber schon richtig so...
     
  4. Max0807, 15.07.2011 #4
    Max0807

    Max0807 Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    Bei mir gleiches Problem;)!
    Hab gerade Cyanogen aufgespielt und Gapps installiert, öffnet sich kurz und schließt sich direkt wieder-.-
     
  5. defy123, 15.07.2011 #5
    defy123

    defy123 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2011
    Habe gerade genau das gleiche Problem :( allerdings mit nem gerade nagelneuen Defy, eigentlich ist alles richtig eingerichtet, aber der market öffnet sich höchstens für ne Sekunde und schließt sofort von alleine wieder.
     
  6. Beartman, 15.07.2011 #6
    Beartman

    Beartman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    hat vielleicht google gerade ein problem?!
     
  7. fighterchris, 15.07.2011 #7
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Der Market funktioniert ohne Probleme .

    Mein Speed hats geschrieben und verschickt!
     
  8. Max0807, 15.07.2011 #8
    Max0807

    Max0807 Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    Hab nen LGOS, scheint an Google zu liegen!
     
  9. defy123, 15.07.2011 #9
    defy123

    defy123 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2011
    Hmm gute Frage, ich hab selber auch ein Defy, da funktioniert alles super. Jetzt richte ich das neue Defy für meinen Vater ein und nichts klappt -.- habe auch schon versucht über den Browser auf den Market zuzugreifen, doch wenn ich mich da mit der Google E-Mail anmelde, bekomme ich die Auskunft das mit diesem Konto kein Android-Phone verbunden sei.
     
    Zuletzt bearbeitet: 15.07.2011
  10. tinok, 15.07.2011 #10
    tinok

    tinok Android-Lexikon

    Beiträge:
    1,714
    Erhaltene Danke:
    462
    Registriert seit:
    14.03.2011
    ein freund habe ich erst den neuen market bei seinem defy gegeben und als Fehler kommt das der Google Account nicht angemeldet ist. geht gerade neue market noch nicht beim stockrom 2.2 ?!?
     
  11. Hadrian_II, 15.07.2011 #11
    Hadrian_II

    Hadrian_II Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    10
    Registriert seit:
    01.01.2011
    Tablet:
    Samsung Galaxy Tab 2
    Habe soeben mal Full-Wipe gemacht, obwohl eigentlich Update von T-Mobile-Froyo gut geklappt hat.
    Komme auch nicht in den Market. App schließt sofort wieder. Neu starten und schnell sein-dann kann man Nutzungsbedingungen akzeptieren-das war's dann aber.
    Also nochmals von vorn-diesmal mit "Auf Werkseinstellungen zurücksetzen".
    Gleicher Misserfolg.

    Viel Spass..
     
  12. fighterchris, 15.07.2011 #12
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Komisch ,seht selbst ohne Probleme.

    Mein Speed hats geschrieben und verschickt!
     

    Anhänge:

  13. Max0807, 15.07.2011 #13
    Max0807

    Max0807 Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    Bei mir gehts wieder;)!
     
  14. Hadrian_II, 15.07.2011 #14
    Hadrian_II

    Hadrian_II Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    10
    Registriert seit:
    01.01.2011
    Tablet:
    Samsung Galaxy Tab 2
    Geht auch wieder. War schon seltsam! Gerade dieses Zusammentreffen...
     
  15. Beartman, 15.07.2011 #15
    Beartman

    Beartman Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    3
    Registriert seit:
    30.10.2010
    jetzt gehts wieder :)
    war aber wohl googles schuld ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen