Market-Problem (I9000): Fehler nach Ladevorgang

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von thomkat, 31.08.2010.

  1. thomkat, 31.08.2010 #1
    thomkat

    thomkat Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    41
    Registriert seit:
    29.07.2010
    Hallo,

    durch die seit Tagen andauernden Market-Problemen beim SGS habe ich mittlerweile 22 Fehlermeldungen "Fehler beim Ladevorgang" in der Statuszeile.
    Die verschwinden zwar, wenn ich im Pull-Down-Menü "Löschen" anwähle,
    jedoch nur, bis ich den Market das nächste mal wieder aufrufe. Dann sind sie alle wieder da:crying:.

    Einige Apps konnte ich später im zweiten, dritten Anlauf doch installieren/aktualisieren, doch die "Fehler beim Ladevorgang" aus der Vergangenheit bleiben mir erhalten. Auch das Löschen vom Market-App-Cache hilft leider nicht.

    Hat jemand eine Idee?
     
  2. DrMole, 31.08.2010 #2
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Hallo

    was für Version hast du drauf??

    Gruß
     
  3. thomkat, 31.08.2010 #3
    thomkat

    thomkat Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    41
    Registriert seit:
    29.07.2010
    JM2 mit ext4 Lagfix.
     
  4. MarJu, 31.08.2010 #4
    MarJu

    MarJu Fortgeschrittenes Mitglied

    Beiträge:
    416
    Erhaltene Danke:
    52
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S4
    Tablet:
    Nexus 7 (2013)
    Kann im Moment auch keine Apps laden. bekomme auch immer "Fehler beim Ladevorgang".
    Android 2.1 JM1
     
  5. djmarques, 31.08.2010 #5
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Gut, dann liegt es nicht an meiner JPC

    war schon ganz am durchdrehen.Also Google Server wieder mal


    gibt sicher wieder 10 neue Threads dazu :D
     
  6. MarJu, 31.08.2010 #6
    MarJu

    MarJu Fortgeschrittenes Mitglied

    Beiträge:
    416
    Erhaltene Danke:
    52
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S4
    Tablet:
    Nexus 7 (2013)
    Ja, ist zu erwarten ;-)
    Manchmal nervt das aber schon...
     
  7. thomkat, 01.09.2010 #7
    thomkat

    thomkat Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    41
    Registriert seit:
    29.07.2010
    Ich wollte nicht den hundertstens "Market lädt nicht" Thread aufmachen,
    sondern mich nerven die Fehler-Icons im Notificationsbar (mittlerweile 25 Stück), die jedesmal auftauchen, wenn ich den Market-Download besuche. Da sind Ladefehler aufgeführt von Programmen, die ich schon längst aktualisieren konnte. Und trotzdem verschwinden diese "Fehler beim Ladevorgang" Meldungen nicht von der Notificationsbar, das nervt!

    Habt ihr diese Fehleranzeigen nicht, die bei abgebrochenen Ladevorgängen übrigbleiben?
     

Diese Seite empfehlen