1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Market Probleme

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Atzen-Futter, 25.06.2011.

  1. Atzen-Futter, 25.06.2011 #1
    Atzen-Futter

    Atzen-Futter Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    01.10.2010
    Hallo,
    seit einiger Zeit habe ich Probleme mit dem Market. Bei sehr vielen Apps kann ich weder Beschreibung noch sonstwas mehr sehen, da dann kommt "Element nicht gefunden", sie tauchen nur noch in der Liste der Apps auf (und eben als installierte und nutzbare App).
    Zudem ist es seit neustem so, dass nun beim Deinstallieren kommt, dass ein Netzwerkfehler bestehen würde. Und zwar egal ob ich per WLAN oder per 3G o.ä. verbudnen bin.

    Gibt es da eine Lösung?

    Gruß

    e: achso, froyo ist drauf, kein root oder sonstwelche späße
     
    Zuletzt bearbeitet: 25.06.2011
  2. madvario, 25.06.2011 #2
    madvario

    madvario Android-Hilfe.de Mitglied

    Beiträge:
    56
    Erhaltene Danke:
    1
    Registriert seit:
    10.05.2011
    Phone:
    Samsung Galaxy S4 Active
    Hatte letzte tage bei einem Kollegen auch Probs mit dem Market.
    Haben die gapps neu installiert, und alles lief wieder.
    evtl. musst du auch die Caches löschen...versuchs aber erst mal so
     
  3. k1l, 26.06.2011 #3
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    Hier gibts schon zig threads zu dem problem, schau einfach mal die seiten durch
     

Diese Seite empfehlen